Kaspersky IS 2014 und Sandboxie

Kiwl

Ensign
Dabei seit
Jan. 2013
Beiträge
213
Tag


Wenn ich den Browser in der Sandbox starten will kommt die Meldung: SBIE2205 Dienst nicht implementiert: Win32Init.4 (C0000008) SBIE2203 Fehler bei der Kommunikation mit dem Sandboxie-Dienst: *GUIPROXY_00000001 - chrome.exe [FF000005]


Vor dem Update auf 2014 hat alles funktioniert.
Hat jemand das selbe Problem und/oder eine Lösung?

Kaspersky pausieren bringt leider nichts und wäre auch eine ziemlich ...beschissene Lösung. :p
 

RichBone

Lt. Junior Grade
Dabei seit
Okt. 2007
Beiträge
499
Hallo

nutze auch Kaspersky Internet Security 2014 und haben mit Sandbox keinerlei Probleme.

Firefox 23 und Chrome 29 wird genutzt.

Hast du mal geguckt ob der Dienst gestartet ist.

Mit freundlichen Grüßen

Martin Krüger
 

spamarama

Captain
Dabei seit
Apr. 2010
Beiträge
3.803
Kein Wunder wenn du dir ne Beta ziehst.
Solange es hier: http://www.kaspersky.com/de/downloads_heimanwender nicht zu finden ist sollte man sichs nicht ziehen.
Die aktuelle Version wird noch gepatched, gerade wenn man den bisherigen Verlauf der letzen Versionen (insbesondere 2013) betrachtet kann man eigentlich nur abraten 2014 zu installieren bevor nicht mindestens 1 Major Patch erschienen ist.
 

Kiwl

Ensign
Ersteller dieses Themas
Dabei seit
Jan. 2013
Beiträge
213
2014 ist final, keine Beta mehr.


Und ja, der Dienst ist gestartet. Hab vorhin mal versucht andere Programme zu starten - geht auch nicht.
Ohne KIS oder mit KIS 2013 läuft alles wie es soll.
 

spamarama

Captain
Dabei seit
Apr. 2010
Beiträge
3.803
Habe eben im Forum nachgeseh, du hast Recht. Gestern konnte man KIS2014 laden, aber das wurde wieder zurückgezogen.
Das ändert aber nichts an der Tatsache das man definitiv davon abraten muss jetzt Kaspersky2014 zu installieren, insbesondere weil ich die Debatten um 2013 damals und die 2014er Beta jetzt im Forum mitbekommen habe. Die 2014 Version würde ich frühestens im Winter installieren.
 

Kiwl

Ensign
Ersteller dieses Themas
Dabei seit
Jan. 2013
Beiträge
213
Hab jetzt wieder 2013 drauf. Funktioniert wie gesagt alles.

Hab auch mal eine E-Mail an den Kaspersky Support geschrieben, hoffentlich wird das bald behoben.
 
Top