Komisches Phänomen, rechner friert ein, ca. 1 minute später klappt wieder alles :(

Florian26

Lt. Commander
Dabei seit
Mai 2008
Beiträge
1.998
Hallo zusammen, also ich weiss ja nicht wodran sowas liegen kann, aber letzten paar tage iss mein Pc machmal eingefroren, dann kann ich zwar die mausbewegen und kann offene fenster schließen mit minimieren, aber ich kann zum beispiel nicht mehr auf Start drücken, oder ein programm öffnen, fensterschließen auf X geht auch nicht.

Ca. 1 minute Später hat er sich dann berühigt und es klappt wieder alles wie gewohnt. Was könnte es sein?

mein System

Windows XP Prof SP3
AMD Phenom2 x4 965 Black Edition Stepping C3
GA MA770T-UD3P
2x ADATA DDR3 1600
Soudblaster Audigy SE
2x Samsung SP2504C
GTX260

Ich wüsste jetzt auch keine möglichkeit wie man es testen könnte. MEMTEST oder wie das Programm heisst, womit man den Ram testen kann lief 12 Std lang ohne Errors, rechner ist nicht übertacktet oder sonst was.

Bitte um evtl Lösungsvorschläge oder so. Es kommt nich oft vor vielleicht so in 1 Woche 2x und der PC iss täglich 8 Std im gebrauch.
Wärend dem ereigniss Ist die festplatte auch ruhig, also nicht so als würde sie übermäßig arbeiten. :(


LG Florian

P.s. also ich kann mich nur erinneren das ich eben Firefox geöffnet habe. Mit ist es aber auch letztens im Spiel passiert, spielbildschirm blieb hängen, und konnte aber kein Tab machen, aber ich hörte noch wie im hintergrund mir jemand über MSN geschrieben habe, also war Rechner noch irgendwie doch da, nur das es bei dem fall nicht nach einer Minute erledigt war und ich ein Reset machen musste
 
Zuletzt bearbeitet:

Targa 826

Lt. Commander
Dabei seit
Aug. 2007
Beiträge
2.002
Gibt das Ereignisprotokoll was her?

Was läuft denn alles im Hintergrund?

Bei mir führt gerade Emsisoft Anti-Malware 5.0 zu Freezes beim Updaten. Deshalb habe ich es aus dem Autostart entfernt.
 

eulekerwe

Banned
Dabei seit
Apr. 2008
Beiträge
1.971
Setz mal Dein System zurück auf einen Systemwiederherstellungspunkt auf die Tage, bevor das Problem auftrat !
 

Florian26

Lt. Commander
Ersteller dieses Themas
Dabei seit
Mai 2008
Beiträge
1.998
Also ereignissprotokoll gibt nichts her.

Man kann aber auch nicht vom abgeschmierten System reden, weil wo es beim spielen passiert ist habe ich ja noch alle hintergrund geräusche gehört. Hmm naja werde mal versuchen systemwiederherstellung zu machen.

Und wenn es nicht klappt?

Das system habe ich erst vor kurzen (6 Tage neu gemacht)


LG Flo
 

eulekerwe

Banned
Dabei seit
Apr. 2008
Beiträge
1.971
Vielleicht auch mal die Registrierung überprüfen oder reinigen lassen - CCleaner oder TuneUp o.ä. - es wäre auch sicherlich sinnvoll, alle unnötigen Hintergrundprogramme einmal zu schließen !

Ich hatte einmal ein ähnliches Problem, da war der Adobe Reader zerschossen; nach der Deaktivierung der Hintergrund- und Autostarts bzw. nach der De- und Neuinstallation des Programms, war das Problem weg.

Wenn es irgendwie an zerschossener Software liegt, kannst Du das herausfinden, indem Du alles mal deaktivierst und nacheinander wieder aktivierst !
 
Zuletzt bearbeitet:
Top