LG 47 LX6500 findet nicht alle Sender

kaesemann

Ensign
Dabei seit
März 2010
Beiträge
196
Hallo,

ich nutze den o. g. TV mit einem intergrierten DVB-C Receiver und CI+ Modul. Nachdem mein Kabelanbieter eine Umstellung der Sender vorgenommen hat, kann ich nur noch 250 Sender empfangen. Es fehlen viele Programme wie z. B. Pro7 HD oder RTL HD. Den TV habe ich auch schon einige Male auf Werkseinstellungen zurück gesetzt und den Sendersuchlauf gemacht.

Ich habe die Möglichkeit Home Tuning einzustellen und dann den Frequenzbereich selbst fest zu legen. Dabei kann man die Frequenz in kHz, Symbolrate in kS/s sowie die Modulation einstellen. Weiter unter kann man dann die Start- und Endfrequenz angeben. Leider fehlen mir die nötigen Informationen und bei Kabel BW finde ich nur die Senderliste mit dreistelligen Frequenzen und keiner Symbolrate oder Modulation. Die Startfrequenz bei meinem TV beginnt aber bei 33.800.

Mein Kabelanbieter ist Kabel BW

Könnt Ihr mir hierbei helfen? Oder habt Ihr andere Ideen woran das liegen könnte?
 
Zuletzt bearbeitet:

injemato

Commander
Dabei seit
Jan. 2012
Beiträge
2.125
hast du dich schon mal mit kabel-bw in verbindung gesetzt? evtl. benötigt dein ci+-modul ein update, oder du eine neue karte dafür.

grüße
 

kaesemann

Ensign
Ersteller dieses Themas
Dabei seit
März 2010
Beiträge
196
nein bisher nocht nicht. Ich verstehe aber nicht das es die Sender einfach nicht mehr anzeigt. Ich suche schon die ganze Zeit nach Kabel BW DVB-C Settings für den Sendersuchlauf. Aber ich finde einfach keine. Wenn die Frequenzen geändert wurden, sollte ich diese doch mit den richtigen Einstellungen finden oder?
 

injemato

Commander
Dabei seit
Jan. 2012
Beiträge
2.125
es ist einfach müssig, sich über irgendwelche nicht gefundenen sender zu ärgern. ich vermute hier irgendein problem mit deinem ci+-modul, oder der karte dafür, da ja nur mit beiden im zusammenspiel die hd-sender über kabel-bw empfangen werden können (evtl.wurde die verschlüsselung geändert).
setz dich mal mit deinem kabelanbieter in verbindung.

grüße
 
Top