Mainboard überbrücken klappt nicht, Netzteil Lüfter geht, PC bleibt aus

blödetechnik

Newbie
Dabei seit
Okt. 2019
Beiträge
1
Servus,

mein Desktop-PC (ca. 5 Jahre alt) ist vor kurzem mitten im Betrieb einfach ausgegangen, Bildschirm schwarz, alle Lüfter hören gleichzeitig auf zu laufen, seit dem geht er nicht mehr an. Das Problem, das er ab und an mal mitten im Betrieb ausging bestand aber auch schon davor, danach ließ er sich aber immer normal wieder starten.

Ich habe:
(1) Die Pins am Netzteil überbrückt - Lüfter läuft an (Ist ein be Quiet, kaum hörbar, aber der Lüfter läuft)
(2) mit einem Schraubenzieher die beiden Pins am Mainboard überbrückt mit denen man das Mainboard starten können soll (Ausschließen dass der Power-Button kaputt ist). Der eine Lüfter an der Grafikkarte zuckt ganz kurz, sonst passiert nichts.

--> Mainboard defekt? Oder kann es trotzdem das Netzteil sein? Was wäre der nächste Schritt?

Besten Dank für Tipps!
 

Tada100

Lt. Commander
Dabei seit
Feb. 2014
Beiträge
1.912
Netzteil tauschen!

Da er schon im Betrieb ausging (ohne grund ?) wäre das meine erste anlaufstelle!
Danach das Mainboard überprüfen, ersatz könnte aber teuer werden je nach dem welche Plattform.

Deswegen sollte auch die Hardware aufgelistet werden um die es geht!
 

Darkscream

Fleet Admiral
Dabei seit
Feb. 2010
Beiträge
16.431
Am besten wäre ein anderes Netzteil um sicher zu stellen was es nun ist. Mein Kumpel hat auch ein Mainboard gekauft und dann war es das Netzteil. Ein Ratespiel!
 

Andybmf

Lt. Commander
Dabei seit
Juni 2014
Beiträge
1.715
ich würde auch erst mal aufs netzteil tippen. wenn der rechner im betrieb ausgeht, kann es sein, dass dein netzteil nicht mehr mit den lastwechsell zurecht kommt. dann kann es im normalen betrieb zwar noch funktionieren, aber fängt dann mitten drin an zu spinnen.
 

Spawn

Ensign
Dabei seit
Nov. 2001
Beiträge
200
Netzteil einfach nur Überbrücken ohne Verbrauchen Oo war da nicht irgendwas von wegen Min. Last
 
Top