O2010 - Word (speziell) - Einfügeoptionen-Popup loswerden

cumulonimbus8

Admiral
Dabei seit
Apr. 2012
Beiträge
9.733
Hallo!

Wie wird man dieses kleine PopUp (fast so gut wie ein schwebendes Einzelmenü) grundsätzlich los? Das Dingsda schwebt über dem Text wo ich hin will, es nervt tierisch!

CN8
 

derchris85

Newbie
Dabei seit
Aug. 2008
Beiträge
5
Ein- und Ausblenden der Schaltfläche "Einfügeoptionen"

Wenn die Schaltfläche Einfügeoptionen nicht bei jedem Einfügen von Inhalt angezeigt werden soll, können Sie diese Option deaktivieren.

1. Klicken Sie auf die Registerkarte Datei.
2. Klicken Sie auf Optionen und dann auf Erweitert.
3. Aktivieren oder deaktivieren Sie unter Ausschneiden, Kopieren und Einfügen das Kontrollkästchen Schaltfläche für Einfügeoptionen anzeigen, wenn Inhalt eingefügt wird, um die Schaltfläche Einfügeoptionen ein- bzw. auszublenden.

siehe http://office.microsoft.com/de-de/word-help/einfugeoptionen-HA101831692.aspx
 

cumulonimbus8

Admiral
Ersteller dieses Themas
Dabei seit
Apr. 2012
Beiträge
9.733
Vielen Dank.

So was muss man erst mal finden, geschweige zu wissen, dass es das auch ganz direkt gibt… Die Option war außerhalb des Sichtfeldes und auch beim Scrollen springt sie eine nicht gerade an…
…wobei das Toll ist - wenn man neugierig die Optionen durchgeht kann man sich, hat mans nicht erlebt, sich unter den meinten Posten auch nichts Rechtes vorstellen.

CN8
 
Top