7270 bricht während internettelefonie ab

herrfritz

Newbie
Registriert
Aug. 2008
Beiträge
5
hallo ihr alle,
ich habe seit 3 tagen die fritzbox 7270 (1&1 Homeserver) und bin am verzweifeln.
sobald ich ein internettelefongespräch führen will,bricht schon während der anwahl die internetverbindung ab.kurz danach auch noch die dsl verbindung.(die dsl verbindung aber nicht immer).festnetzgespräche funktionieren ohne abbrüche.
werde ich über internet angerufen tritt der fehler aber nicht auf.nur bei ausgehenden gesprächen.
mit meiner alten 7170 hatte ich das zwar auch mal über 3 tage,aber das hatte sich von selbst wieder gegeben.
habe zwar nur t-com dsl 768 anschluss (congster zugang),weil bei mir mehr nicht geht,aber daran kann es ja nun auch nicht liegen.mit der 7170 hat es ja überwiegend einwandfrei funktioniert.
hat vielleicht noch jemand dieses problem und vielleicht eine lösung parat ???
 
ahja die 7270 hat son paar kinderkrankheiten....

ich hab auch die 7270 und musste erst einige firmwares ausprobieren damit alles einwandfrei funktionierte.

ich würd dir zu nem firmwareupdate raten oder einfach mal die beta firmware vom fritzlabor testen.

€dit: aber achtung mach immer vor dem update eine sicherung der aktuellen konfiguration.

freak
 
mal ne blöde Frage:
woher bekomm ich die Firmwares?

Bei mir ist das Problem, dass ich nicht auf der Festnetz Nr. angerufen werden kann, sondern nur mit der Internettelefonienr.

mfG
 
hi, Firmware download vom hersteller .


hc_0094kh.jpg
 
Zuletzt bearbeitet von einem Moderator:
habe die aktuellste firmware drauf und auch eine sicherung gemacht.
jetzt stellt sich aber die frage:wie bekomme ich die labor-firmware wieder runter,falls die noch schlechter sein sollte.
die sicherung kann man ja nur wiederherstellen,wenn die firmware die gleiche ist,mit der auch die sicherung erstellt wurde.
habe ich aber die labor drauf und möchte die sicherung wiederherstellen,kommt ja die fehlermeldung,dass die sicherung nicht wieder hergestellt werden kann.
wie überschreibe ich also die labor-firmware mit der original aktuellsten?
 
hi,
versuch einfach die finale aus meinem link, wenn das nicht geht schaeun wir weiter, mom ich such gerade was.

edit: wenn es nicht geht, kannst du sie damit in den ausgangszustand bringen
 
Zuletzt bearbeitet von einem Moderator:
vielen dank für deine hilfe.
doch auch die laborversion bringt keine veränderung.
AVM ist diese problem ebenfall neu und wussten bisher keine lösung.
bin ich denn nur tatsächlich der einzige,der dieses problem hat.
da die internettelefonie mit der 7170 noch fast problemlos ging,muss es doch an der 7270 liegen.
würde ich jetzt bei der t-com anrufen,sagen die wieder: tja,sie haben keine hardware,für die wir support leisten.

;-(
 
Hallo herrfritz,
du bist nicht der Einzige mit diesen Problemen. Schau in diverse Foren und du wirst genug Antworten zu Problemen mit der 7270 finden.
Das Teil hat wohl Probleme bei instabilen Anschlüssen. Aber es werden da noch Updates kommen um dies zu verbessern.
Warum hängst du nicht so lange die 7170 wieder dran. Die war doch ausgereift und lief super ?

Gruß der DSL-Sachse ;)
 
Zurück
Oben