E6850 (Nach anhebn des vcore Netzwerk/Adminis-Programme Probleme)

C00L

Newbie
Dabei seit
Aug. 2013
Beiträge
3
HI,

ich wollte meinen Intecl Core 2 Duo E6850 3.0GHz ein bisschen hochpowern.

Jetzt hab ich die Core Frequenzy auf 400 (vorher 333) hochgeschraubt und den FSB : DRAM auf 1:1 gestellt, so dass ich auf 3.6GHz komme. Hab vorher auch andere Werte probiert bis 395 lief er stabil. Dann hab ich es noch mal mit 400 probiert und da ist er bei der Anmeldung von Windows 7 abgeschmiert.
Deswegen hab ich dann den Vcore erhöht.

Ich weiss leider nicht mehr genau, auf wie viel ich ihn erhöht hab. Auf jeden Fall war es leider zu viel und mein Rechner ging nur noch kurz an und sofort wieder aus(kam auch nicht mehr in Bios). Deswegen hab ich dann ein Mainboard reset gemacht und dann lief er wieder.

Jetzt hab ich leider das Problem, dass die Verbindung zum Netzwerk sehr lange dauert und wenn ich ein Programm starte, das Adminrechte braucht, dann dauert es genauso lange, wie die Verbindung zum Netzwerk. Ich muss bestimmt 5 Minuten warten, bis ich anfangen kann zu arbeiten oder zu surfen. Der Browser öffnet sich vorher, aber ich habe noch keine Verbindung zum Internet. Bekomme immer dieses Netzwerksuchsybole mit dem blauen Kreis.

Hab auch schon versucht, alles wieder auf Default zu machen(3.0Ghz), aber es ist genauso langsam.


Könnte da jetzt etwas Kaputt sein?


Hier noch mal mein System:
- Intel Core 2 Duo E6850
- Gigabyte EX38-DS4
- GEIL 4x 1GB CL 4-4-4DDR2-800
- ATI Radeon HD 3800 Series



settings.jpg


Ich hoffe, hier kann mir jemand helfen :freak:
 

Waldheinz

Captain
Dabei seit
Juni 2009
Beiträge
4.053
Dann hat es wohl bei den Abstürzen etwas zerschossen am System/Dateisystem, also erstmal chkdsk ausführen und dann mal die Systemwiederherstellung verwenden.

Übrigens, den FSB gleich von 333 auf 400 MHz anheben ist schon sehr geagt, nicht jedes Board macht solch hohe FSB mit, die VCore anheben ist aber meist unnötich, eher die Spannunh des Boards, Stichwort MCH, aber auch da nur so minimal wie es geht.
 

C00L

Newbie
Ersteller dieses Themas
Dabei seit
Aug. 2013
Beiträge
3
OK, danke schon mal!! :)
Mit der Systemwiederherstellung ist das jetzt schon mal normal und die Probleme sind weg.

Wie bekomme ich denn jetzt stabilität rein?
Du meintest ja, dass es nicht so gut wäre, die Vcore zu erhöhen.

Wie heisst denn die Spannung vom Board und wo finde ich sie im Bios?
In was für schritten ist es sinnvoll sie zu erhöhen und was ist das Maximum?

Sorry, mach das gerade zum ersten mal. Bin halt noch ein totaler noob..,
aber danke für deine Hilfe schon mal!!

e: hat leider ein bisschen gedauert, bis ich antworten konnte.. wegen
wiederherstellung und neustarts usw
 
Zuletzt bearbeitet:

Waldheinz

Captain
Dabei seit
Juni 2009
Beiträge
4.053
Bei Intelboards, also Chipsatz heißt das MCH, die beträgt bei mir z.B. 1,10V. Will ich nun meinen E8400 auf 400er FSB betreiben, also 3,6GHz, dann reicht es nicht die VCore zu erhöhehn, Ergebnis isntabil, erst nach anheben der Boardspannung (MCH) auf 1,20V (weniger geht nicht da nur 0,1V Schritte vorgesehen bei mir) äuft er rund und stabil und dabei hab ich die VCore sogar noch etwas gesenkt um der Abwärme etwas entgegen zu wirken. Aber Vorsicht mit der Anhebung der Spannung, immer so klein wie möglich die Schritte nach oben machen. Dazu würd ich auch erstmal den FSB nur leicht anheben, imemr so um 10MHz maximal und testen ob es stabil läuft und das alles ohne überhaupt an irgendwelchen Spannungen zu schrauben, erst wenn es instabil wird dann die Spannung leicht erhöhen. Kann natürlichs ein das bei dir mehr VCore hilft oder/und noch sein muss, das muss man leider persönlich mit seiner Hardware testen und herausfinden, aber ich sag es nochmal, alles sehr langsam/wenig anheben und imemr testen. Ich teste übrigens imemr mit IntelBurnTest, find ich aussagekräftiger als Prime95, denn wo Prime noch stabil läuft brachte IntelBurnTest Fehler, ergo es war nicht stabil.
 

C00L

Newbie
Ersteller dieses Themas
Dabei seit
Aug. 2013
Beiträge
3
alles klar.. hab bis jetzt auch nur mit prime getestet. werde mal intelburntest probieren!!

e: welches stress level benutzt du beim intelburntest?
 
Zuletzt bearbeitet:
Top