Gigabyte Board und Core 2 vs Dual Core wechsel Probleme

fab1908

Newbie
Dabei seit
Sep. 2010
Beiträge
5
Guten morgen ...

bastel seit 2 Tagen an meiner Maschine und kann das folgende Problem nicht lösen.

Habe ein Gigabyte 8I945P Pro Sockel 775Mainboard drin mit einer Intel Dual Core 3,0Ghz

3 GB Speicher DDR 800 und ne GTS 250, Netzteil 350 Watt Standard.

Habe die CPU gewechselt und ein Intel Core 2 Duo 1,80 GHz verbaut, hört sich Simple an ist es aber nicht.

Beim Einschalten tut sich leider nicht´s ncht mal die CPU wird annähernd warm.

Dachte erst das Netzteil ist zu schwach und habe mal die GraKa noch gegen eine alte 7600 GT getauscht. --> Auch keine Reaktion ...

Bios Update bis zur Aktuellen F11 V ist drauf. Den Core 2 Duo auf ein anderes Board verbaut und alles Funktioniert. Laut CPU Liste von Gigabyte wäre der kompatipel !!!

Was sich aber verdächtig anhört ist wenn ich den Core 2 Duo auf dem Board habe läuft der Grafikarten Lüfter ziemlich hoch und laut habe ich den alten Dual Core drauf läuft der Grafikkarten Lüfter normal ruhig ?

Hat hier jemand Rat ! Vielen Dank !
 

vascos

Lieutenant
Dabei seit
Nov. 2007
Beiträge
538
kann es sein das deine erste cpu 333mhz fsb hatte und die neue 200mhz?

hatte diese probleme auf einem asus 965 chipsatz.
 

Stefan1207

Ensign
Dabei seit
Okt. 2009
Beiträge
239
Warum tauschst du ein E6850 gegen einen E4300?! o_O
 

vascos

Lieutenant
Dabei seit
Nov. 2007
Beiträge
538
was bei mir mal funktioniert hat war die erste cpu underclocken auf 200x8- speichern-1xrebooten-dann 2te cpu einsetzen.
und nur mit einem ram modul getestet?
 

fab1908

Newbie
Ersteller dieses Themas
Dabei seit
Sep. 2010
Beiträge
5
ja hab es auch nur mit einem RAM Modul getestet !!! Aber ist vielleicht noch ein guter Tip
Ergänzung ()

hat auch nicht geklappt da ch bei dem Board nicht runtertakten kann !:mad:
 
Top