IBM Louts Notes 8.5.2

Laemmchen

Ensign
Dabei seit
Juni 2006
Beiträge
223
Servus,
wir haben gestern in der Firma auf einigen PCs ein Update von Lotus Notes von der Version 8.5.1 auf die Version 8.5.2 gemacht.
Nun taucht bei einem PC folgende Fehlermeldung auf:
"0x1B1 - Version mismatch between executable and preexisting shared memory versions! EXITING. You may need to stop RTVSCAN or reboot."

Ist es möglich, dass dies an der Aktivierung des neuen Notes Preloaders liegt und wenn ja kann ich diesen deaktivieren, am besten ohne dass ich Notes neu installieren muss?
 

Laemmchen

Ensign
Ersteller dieses Themas
Dabei seit
Juni 2006
Beiträge
223
Soweit war ich auch schon aber das is leider n Fix für 8.5.1 und 8.02 FP2...

und speziell der Satz hier gibt mir schon zu denken^^

"Note: SPR #TONN7WTQQE was opened to investigate reports that the issue reported in SPR# DDES7L9SEV still occurs in 8.5.1. "
 
Top