Nach Abbau des CPU-Kühlers stürzt PC nach ca 20 sek ab

Interfect0r

Cadet 2nd Year
Dabei seit
Sep. 2011
Beiträge
30
Hallo miteinander,

ich wollte heute morgen meinen Computer von Staub befreien und habe somit den CPU-Kühler abgeschraubt und anschließend wieder dran. Da meine WLP leer ist wollte ich ihn trotzdem nochmals mit der alten anmachen um zu gucken, ob noch alles funktioniert. Doch dann stürzt er nach sämtlichen Veruschen nach verschiedenen Sekunden ab, mal sind es 20 dann komm ich bis zum desktop (nach dem einloggen). Maximal funktioniert es 1 min. Mein Mainboard ist das "Asus P5N-D". Ich habe nicht sehr viel Ahnung von Computern, aber das die CPU nach 20 sek überhitzt ist doch sehr unwahrscheinlich oder nicht? Ich hoffe mir kann jemand helfen -.-

Mit freundlichen Grüßen
Inter
 
Neue Wärmeleitpaste auftragen und testen :) der Prozessor wird schnell heiß. Kann also gut sein, dass er direkt abstürzt.
 
Alles Klar ;) Niemals einen Intel 2 Quad Core 9450 ohne Wärmeleitpaste anmachen; Es funkioniert keinesfalls ;)
 
Moment, du hast oben geschrieben, dass noch die alte WLP dran war ...?

Wieso sollte er ohne WLP überhitzen? Ich könnte mir vorstellen, dass er vielleicht etwas wärmer wird, weil nicht alle kleinen Unebenheiten durch die Paste ausgeglichen werden.

Also meinst du vermutlich, dass er ohne eine neue WLP nicht funktioniert?
 
Ich hatte es erst mit der alten ausprobiert, es ging zwar 20 Secs länger aber trotzdem war es natürlich keine Lösung. Dann hab die mit Waschbenzin abgemacht und dann ging fast garnichts mehr. Jetzt mit der neuen überhaupt keine Probleme mehr ;)
 
Zurück
Top