nach zurücksetzen: Win10 spielt ständig Klickgeräsuch im Hintergrund

gonzobaby

Newbie
Dabei seit
Dez. 2018
Beiträge
5
Hallo zusammen,

habe heute meinen Laptop bereits zum zweiten mal zurückgesetzt, in der Hoffnung, beim ersten zurücksetzen hätte Windows etwas rumgezickt um durch nochmaliges zurücksetzen folgendes Problem zu lösen:

Wenn Win10 fertig geladen ist, beginnt es aus den Laptoplautsprechern ganz leise zu akustisch zu klicken, und zwar handelt es sich dabei um das typische Klickgeräusch, welches man von den Ordnernavigationen her kennt, wenn man einen Ordner anklickt (sofern das Soundschema dazu aktiviert ist).
Das Klicken ertönt leise, sporadisch und ohne irgendwas am PC zu machen.
Das witzige ist, das folgende Praktiken überhaupt nichts bringen:

- Lautstärke auf stumm (Geräusch bleibt immer mit der gleichen Lautstärke, leicht leise, vorhanden), gleiches bei laut/leiser Regulierung.
- "keine Sounds" auswählen in der Sound-Schemaeinstellung unter Win10.
- der Sound überträgt sich nicht auf den Kopfhöreranschluss, sondern bleibt weiterhin aus den Laptop-Lautsprechern.
- Soundtreiberaktualisierung.
- erneutes zurücksetzen des PCs.
- Beenden von diversen Hintergrundprozessen

Solangsam nervt dieses leise Klicken, ich bekomme es einfach nicht weg.
Man findet zu diesem Bug kaum was im Internet, nur zum alten Problem des Geräte-Auswurfs-Tonproblem. Das trifft aber bei mir nicht zu.

Hat jemand noch eine Idee ?

Gruß gonzobaby
 
R

RS1000

Gast
Moin versuche das einmal
-Rechtsklick auf den Lautsprecher in der Taskleiste
-den Reiter Sounds auswählen
-Geräterennung suchen und auswählen
-unten Steht "Sounds:" als Dropdown Menü öffnen und einfach "(Kein)" auswählen...
 

Madman1209

Fleet Admiral
Dabei seit
Nov. 2010
Beiträge
25.137
Hi,

ist denn auch schon mal richtig sauber neu Installiert worden? Nicht zurückgesetzt? Ich kenne solche Phänomene, wenn irgendwelche Schadsoftware im Hintergrund läuft.

VG,
Mad
 

Pitt_G.

Vice Admiral
Dabei seit
Aug. 2007
Beiträge
7.114
Meinst er hat ein Problem mit USB Geräten
 

Sepp2003

Cadet 3rd Year
Dabei seit
Nov. 2009
Beiträge
63
(Alten) Original Soundtreiber schon mal reinstalliert?
 

gonzobaby

Newbie
Ersteller dieses Themas
Dabei seit
Dez. 2018
Beiträge
5
@RS1000: wie bereits im Eingangsposting erwähnt: das ndern auf "Keine Sounds" hat keine Wirkung
@Madman1209: Naja ich habe komplett zurückgesetzt und keine Apps/eigene Dateien behalten, bzw. alle Partitionen beim zurücksetzen auch von Win löschen lassen, Schadsoftware lief auf diesem Laptop nicht und läuf tauch aktuell nicht
@Pitt_G.: USB ist nur mit dem Funkempfänger der Maus belegt, auch ein abziehen brachte keinen Erfolg (Maustreiber und Touchpadtreiber Austausch brachte auch keinen Erfolg).
@Sepp2003: bisher nur den von Win10 erkannten Treiber, plus den aktuellsten von der Herstellerseite, welche version der "alte, originale" war, kann ich nicht sagen.
 

Madman1209

Fleet Admiral
Dabei seit
Nov. 2010
Beiträge
25.137
Hi,

wenn Windows wirklich korrekt sauber installiert ist dann nicht, das ist richtig. Aber keiner weiß, wie genau was genau dein Windows "zurücksetzt".

VG,
Mad
 

gonzobaby

Newbie
Ersteller dieses Themas
Dabei seit
Dez. 2018
Beiträge
5
Kommando zurück, zu früh gefreut. Es klickt wieder vor sich hin...

Klar, ich kann auch nochmal die ganz harte Neuinstallation probieren (wie sagt Win10 dazu: wenn sie ihren PC z.B. verkaufen möchten...). Habe meinen Laptop ja nur zurückgesetzt, weil nach fast 6 Jahren das Ding doch träge wurde und alles etwas länger gedauert hat. Bis dahin war das Klickgeräusch nie aufgetreten, nach einem frischen Aufsetzen allerdings schon, sehr merkwürdig.
 
Top