Q9450 +Gigabyte EP45 DS3

RXT

Ensign
Registriert
Jan. 2007
Beiträge
190
Bin gerade mal auf den Boden der Tatsachen zurückgeholt worden!
Meine erste OC Versuche sind deftig daneben gegangen:(

Trotz automatischer Übertaktungsfunktion C.I.A 2 kann ich meine CPU nicht/oder kaum übertakten!
Laut PC Games Hardware sollte dies aber kein Problem sein (Q6600).

Hab ihn mal so eben auf 2800MHz gebracht, wobei ich dann bei 3D Mark 03 schlechtere Ergebnisse als vorher hatte (45000P zu 36000P).

Woran kan es liegen?
Wie bekomme ich stabile 3200 MHz?
 
hast du EIST, thermal monitor und C1E state im bios disabled ?
 
Eist und C1E ist aus. Thermal monitor nicht!
 
kk :pP
schreib ma wie du ubertaktet hast, mhz, ramteiler, ram spd auf auto oder nicht etc
oder haste gar nen screeni?
 
Am Anfang nur in CIA2 auf zB: sports gestellt(alle Einstellungen mal probiert)
Da hat er gar nicht erst gestartet.
Danach hab ich manuell auf 350 MHz getaktet. Obwohl ich auch die Spannung erhöht habe kamen zwar 2800 MHz zustande aber auch ein schlechteres 3D Mark Ergebnis.
 
also erstmal solltest du STRG + F1 druecken wenn du im bios bist,
dann in das CIA2 (bei mir isses MIT) reingehen und SELBST einstellen, und nichts an sports turbo oder sonstigen einstellungen aendern

8 x 350, Ram teiler auf 2.00 also DDR-700 , SPD settings ersma auf AUTO, und system voltage settings auch auf auto,.


am hilfreichsten waer ein bild von den CIA2 settings, dann koennte man genauer helfen
 
Bei mir heißt die es auch MIT.
CIA2 ist nur eine untergeordnete "automatische" Einstellungsmöglichkeit der CPU (neue BiosFunktion seit P45 !?) unter MIT.
Warum STRG + F1?
 
STRG + F1 gibt alle funktionen im bios frei, ein paar sind vorher nicht sichtbar.
also: finger weg von CIA2 und alles selbst einstellen
 
da haben wirs doch:
http://www.syndrome-oc.net/img/articles/p35ds3r/bios1b.jpg

host clock control auf enabled
host freq auf 350
spd multi auf 2.00
cia2 disabled
dram timiings auf AUTO
system voltage manuell und alles so lassen wie es ist,
oder: AUTO dann regelt das mobo alles, was nicht immer das beste ist
 
Hab es mal so gemacht wie du sagtest:
Bis jetzt alles OK!!! Lag es nur am RAM Teiler?
Hab mal kurz Prime 95 am laufen und danach noch mal 3D Mark 03.

Melde mich dann noch mal!
 
der ramteiler kann einiges instabil machen, er sollte immer 1:1 sein beim uebertakten was im MIT soviel wie 2.00 bedeutet

gl
 
Super Geil!!
Habe 3,0 GHz eingestellt und läuft bis jetzt stabil:)

Hab jetzt bei 3D Mark 51000 Punkte.

Danke für deine große Hilfe!
 
da geht auch noch mehr, pass halt auf wegen den temps und probier vll mal die systemvoltage selbst einzustellen, vll kommste sparsamer und kuehler von weg.

viel glueck noch
 
Zurück
Oben