Unkontrollierter Download bei Chrome trotz geschlossener Anwendung

Taxxor

Admiral
Dabei seit
Mai 2011
Beiträge
8.408
Hallo Leute,

ich habe jetzt schon seit mehreren Tagen immer wieder bemerkt, dass ich bei Downloads nur 3-400 kbit/s hatte, sogar manchmal nur 100kbit/s.
Meine Leitung gibt aber stabil 650 kbit/s her, also habe ich mir Netlimiter besorgt, um mal zu schauen, ob denn eine andere Anwendung den Download blockiert.

Tatsächlich blockiert eine Anwendung den Download, aber zu meiner Überraschung ist es Chrome selbst.

Selbst wenn ich Chrome schließe und auch im Taskmanager keine chrome.exe mehr in den Prozessen zu sehen ist, verbraucht Chrome Download und ich kann mir nicht erklären wie das sein kann.

Das Problem ist nicht Dauerhaft, tritt aber ziemlich häufig auf.
Lösung des Problems ist erstmal mit Netlimiter die Verbindungen zu kappen, danach kann man wieder mit voller Geschwindigkeit weitersurfen, irgendwann kommen die merkwürdigen Downloads dann aber wieder.

Hier mal ein Screenshot zur Veranschaulichung

 

HDScratcher

Lieutenant
Dabei seit
Aug. 2011
Beiträge
1.002

Taxxor

Admiral
Ersteller dieses Themas
Dabei seit
Mai 2011
Beiträge
8.408
Dann würde chrome aber fast jeden Tag über mehrere Stunden mit 4-600kbit/s Updates runterladen, halte ich für unwahrscheinlich^^

@Greenmaxn: Es wird immer merkwürdiger, laut TCPview empfängt kein einziger Prozess Bytes außer einem und das ist Teamspeak weil ich da gerade drin bin^^
Aber der Download ist blockiert, die Fritzbox zeigt auch an, dass die Leitung mit 250kbit/s ausgelastet sind.

@HDScretcher, danke für den Tipp, ich benutzte Bitdefender seit meiner letzten Neuinstallation, werde ihn mal runterschmeißén udn sehen was passiert.
 
Zuletzt bearbeitet:

Taxxor

Admiral
Ersteller dieses Themas
Dabei seit
Mai 2011
Beiträge
8.408
hast dein wlan aktiviert und surft jemand schwarz ???
Wenn dem so wäre, würde der Traffic ja wohl kaum in einem Programm auf meinem PC sichtbar sein.


@PrOOnOOb: Aber was sollte geladen werden?

ich meine seit ich das mit Netlimiter geprüft habe (war ja logischerweise auch schon vorher da, sonst hätte ich es ja nicht überprüft) habe ich laut Netlimiter ca 600MB alleine von dieser einen IP geladen, es ist ja auch nicht immer exakt die gleiche, letzte Woche hatte ich glaube ich 213.*.*.*


Gerade wird nichts geladen, und selbst wenn, würde ich nach der Deinstallation von Bitdefender neustarten müssen und der Download würde sowieso verschwinden.
Also bleibt mir jetzt wohl vorerst nur, die nächsten Tage immer wieder nachzusehen ob Download verbraucht wird und wenn ich eine Woche lang nichts feststelle, war es wohl Bitdefender.
 
Zuletzt bearbeitet:

Helge01

Lt. Commander
Dabei seit
Nov. 2008
Beiträge
1.729
Vielleicht ist es eine installierte App die dieses Problem verursacht. Unter den Einstellungen gibt es den Punkt "Apps im Hintergrund ausführen, wenn Google Chrome geschlossen ist", dass würde dann auch den Datenverbrauch erklären, trotz das Chrome geschlossen ist.
 

Taxxor

Admiral
Ersteller dieses Themas
Dabei seit
Mai 2011
Beiträge
8.408
Die Einstellungen bin ich schon komplett durchgegangen und auch diese Funktion ist deaktiviert.
 

Taxxor

Admiral
Ersteller dieses Themas
Dabei seit
Mai 2011
Beiträge
8.408
Nach 5 Wochen kann ich nun sagen: BitDefender war schuld. Seit ich ihn deinstalliert habe ist das Problem nicht mehr aufgetreten.
 
Top