wie feststellen mit welchem WLAN verbunden?

frosch006

Lieutenant
Registriert
Mai 2010
Beiträge
614
Hallo,
ich hab eine FB und hab jetzt einen Unifi AP eingerichtet für eine besse abdeckung.
Ich hab dem AP die selbe SSID gegeben wie die der FB, wie weiß ich jetzt ob ich an der FB angemeldet bin oder am Unifi AP? Bzw. ob ich das ganze richtig konfiguriert habe?

ma
 
Du könntest einfach in der Benutzeroberfläche der Fritzbox oder von Unifi nachschauen, wo dein Client aufgeführt wird.

Alternativ kannst du dir mit speziellen Programmen anzeigen lassen welche Mac-Adresse das WLAN hat mit dem du verbunden bist. Zum Beispiel WirelessNetView für Windows oder WiFiAnalyzer für Android. Die Programme zeigen dann auch den Hersteller an, zu dem die Mac-Adresse gehört.
 
Wenn es wirklich ein Acces Point und kein Repeater ist, einfach WLAN an der FB ausschalten?
 
Du kannst auch bei AVM die App "Fritz!Wlan" fürs Handy runterladen:
https://avm.de/produkte/fritzapps/
damit kannst Du feststellen wie Du mit dem Handy verbunden bist. Oder in den Einstellungen der Fritzbox nachsehen.
 
An der macadresse kannst du sehen mit welchem wlan dein Gerät verbunden ist
 
Hallo,
ich war leider wieder nur auf der FB verbunden. ich bin langsam am Verzweifeln. Dachte, dass es einfach ist den Access Point einzurichten. Hab aber gemerkt, dass es doch kein Plug and Play ist.
Im Unifi Controller ist der Access Point sichtbar und auf der Startseite auch grün. In den Einstellungen habe ich lediglich die SSID und den Netzwerkschlüssel eingetragen. Was und wo muss ich noch ändern? Brauche ich einen Benutzer dafür? Ich hab hier mal Screenshout gemacht.

ma
Unifi_Conttroller1.PNG
Unifi_Conttroller2.PNG
Unifi_Conttroller3.PNG
Unifi_Conttroller4.PNG
 
Tippe mal auf verschiedene Netze, Fritz hat wohl 192.168.178.xxx?
 
werkam schrieb:
Tippe mal auf verschiedene Netze, Fritz hat wohl 192.168.178.xxx?

Hallo,
in welcher Einstellung meinst du, qo finde ich das?
Und ja, Fritzbox hat soweit ich weiß die 192.168.178.1

ma
 
Abgesehen vom WLAN scheint da was nicht ganz zu stimmen.
Welches Gerät benutzt du als Router - Die Fritzbox oder die unifi USG?
Und wie hast du die Geräte verbunden? Die USG scheint inaktiv zu sein, bin mir allerdings nicht ganz sicher was das genau bedeutet.
Ich würde raten die USG erst mal auszustrecken und nur den Acesspoint zu betreiben. Wenn das funktioniert, kannst du dir Überlegen wie und wozu du die USG in dein Netzwerk einbinden möchtest...
 
Nurum schrieb:
Abgesehen vom WLAN scheint da was nicht ganz zu stimmen.
Welches Gerät benutzt du als Router - Die Fritzbox oder die unifi USG?
Und wie hast du die Geräte verbunden? Die USG scheint inaktiv zu sein, bin mir allerdings nicht ganz sicher was das genau bedeutet.
Ich würde raten die USG erst mal auszustrecken und nur den Acesspoint zu betreiben. Wenn das funktioniert, kannst du dir Überlegen wie und wozu du die USG in dein Netzwerk einbinden möchtest...

Hallo,
-Fritzbox 3390
-Fritzbox steckt in der TAE Dose> per LAN Kabel an den HP Switch> vom Switch per LAN auf das Patchfeld> im Obergeschoss hab ich den Access Point per LAN an der LAN Dose anschlossen, die vom Keller über das Petchfled versorgt wird.
-Richtig, USG ist inaktiv. Möchte ich später mit integrieren wenn der Rest erstmal läuft. Hatte ich gleich mit angeschlossen, da ich dachte ist ganz einfach:freak:
- Wäre jetzt erstmal froh wenn ich den Accesspoint im Obergeschoss zum laufen bringe.

ma
 
Dann sollte der AP eigentlich schon funktionieren. Ich würde ihm Testweise eine andere SSID geben, dass du dich explizit auf den AP verbinden kannst. Dann siehst du ja, ob der AP funktioniert...

Wenn du die USG später als Router verwenden willst, gibt es allerdings keine wirklich gute Möglichkeit das WLAN der Fritzbox zu nutzen. Das hätte dann immer ein anderes Subnetz was Probleme machen kann...
 
Nurum schrieb:
Dann sollte der AP eigentlich schon funktionieren. Ich würde ihm Testweise eine andere SSID geben, dass du dich explizit auf den AP verbinden kannst. Dann siehst du ja, ob der AP funktioniert...

Wenn du die USG später als Router verwenden willst, gibt es allerdings keine wirklich gute Möglichkeit das WLAN der Fritzbox zu nutzen. Das hätte dann immer ein anderes Subnetz was Probleme machen kann...

Hallo,
Ja die USG soll später als Router herhalten und die FB komplett ersetzen. Da auch ein externes Modem zum Einsatz kommen soll, wollte ich von hinten anfangen und zum Modem hinarbeiten. Erst wenn das eine System läuft, dann das nächste mit einbinden usw. um die fehlerquote gering zuhalten.

ma
 
Ok, so ergibt das Vorhaben schon eher Sinn. Also wie schon geschrieben, der AP sollte eigentlich schon funktionieren...
 
Jupi,
es hat endlich funktioniert. Ich hatte jetzt erst eine andere SSID vergeben, ging aber auch nicht.
Dann hab ich den Accesspoint neu gestartet und jetzt gehts. Ich hatte zuvor den Accesspoint nie neu gestartet, evtl. war das der ganze Fehler:rolleyes:

ma
 
Zurück
Oben