Win7 stürzt nach Boot einfach ab

Sphexx

Newbie
Dabei seit
Aug. 2016
Beiträge
2
Hallo,

Da ich nun schon seit einiger Weile ein Problem mit meinem Computer habe und auf Google nicht fündig geworden bin dachte ich, Ich probiere es hier mal. Der Pc ist selbst zusammen gebaut und nicht gerade der neuste. (Parts unten aufgelistet).

Vorgang beim Start:

-Pc wird eingeschaltet alles funktioniert erstmal normal.
-Boot Vorgang funktioniert nicht automatisch, es erscheint eine Manuelle Schalt Übersicht (siehe Bild).
-Nach dem F1 gedrückt wurde, Bootet der Pc normal weiter.
-Pc ist Hoch gefahren bleibt ca. 5 Sekunden an und geht einfach aus.

Man muss sich das so vorstellen: Es ist als ob ein Countdown vorhanden wäre der den Pc nach einer gewissen Zeit einfach ausgehen lässt. Nehmen wir mal an das ich nichts mache wenn die Manuelle Schalt Fläche erscheint geht er trotzdem nach dem Ablauf des "Countdown" aus. Ich weis einfach nicht mehr woran es liegen kann. Das ganze fieng vor etwa 3 Monaten an. Nach einer langen nacht hatte ich den Pc in den Standby Modus geschalten. Am morgen als ich ihn wieder einschalten wollte ging er eben nach genau diesem Vorgang an.


Bild - http://www.bilder-upload.eu/show.php?file=bd52f0-1470222585.jpg



Parts:

Cpu: Intel Quad Core Q 5xxx
Gpu: Nvidia N295 GTX
Netzteil: Cooler Master RS-620-ASAA-A1
Mainboard: Asus Striker 2 NSE
RAM: Corsair XMS-3 (4x2GB)
HDD: WD 1TB Blue edition
SoundCard: Supreme FX 2 Asus
Laufwerk: LG GH24NSD1 intern DVD Brenner
Gehäuse: Cooler Master CM 690 Nvidia Edition
Kühler: Boxed sowie Gehäuse Kühler
 

derChemnitzer

Fleet Admiral
Dabei seit
Jan. 2011
Beiträge
12.429
entweder geht dein NT, HDD oder MB vor die Hunde
HDD testen an anderen PC wenn möglich mit Crystaldiskinfo
RAM testen mit MEMTEST
anderes NT einbauen

hast du mal den CPU Lüfter geprüft?
 

Sphexx

Newbie
Ersteller dieses Themas
Dabei seit
Aug. 2016
Beiträge
2
Hey, danke erstmal für deine Schnelle Antwort.

Wie egnau soll ich den MemTest anwenden wenn der Pc immer abstürzt?
 

Darlis

Commodore
Dabei seit
Jan. 2011
Beiträge
4.266
Der Arbeitsspeicher wird es nicht sein, da er ja auch während der "Manuellen Schaltfläche" ausgeht.

Mach erst mal ein Cmos-Clear/Bios-Reset und lade dann die Defaults.
Bringt das nichts, gehe ich auch mal Richtung NT oder MB.
 
Top