Windows 7 Ultimate startet direkt nach Herunterfahren erneut.

Slider412

Cadet 3rd Year
Registriert
Nov. 2006
Beiträge
45
Ich habe seit kurzem einen neuen Rechner in Eigenregie mit Hilfe zweier IT-Profis zusammengebaut.
Nach nicht ganz einer Woche in Betrieb und der Installation des Betriebssystems, diverser Programme, Virenschutz, Spiele, etc. hat sich nun folgender, häufig autretender aber nicht willkürlich reproduzierbarer Fehler eingestellt:

Wenn ich den Rechner normal herunterfahren möchte, startet der Rechner direkt erneut. Auch nach weiteren Versuchen bleibt der Fehler bestehen und der Rechner lässt sich letztlich erst direkt per "POWER"-Taste ausschalten.

Hier mein Setup:

- Asus Maximus IV Impact
- Intel i7 4770K
- Corsair 16 GB Ram @ 1600Mhz
- EVGA GTX 770 Dual Bios SC ACX
- Samsung 840 500GB (System-Platte)
- WD Green 1TB (Daten-Platte)
- OS: Windows 7 Ultimate 64bit

Ich habe bereits ddiverse Autostart-Programme, -Prozesse & -Dienste durchforstet und teilweise auch deaktiviert.

Bin für alle Vorschläge offen, danke.
 
autsch it-profis, das kann nur schief gehen

im bios die option "wake on powerloss" abschalten. könnte bei dir anders heissen... dies bewirkt, dass der pc beim stromunterbruch nicht mehr neu startet...
 
Hi

aus eigner Erfahrung würd ich jetzt mal auf Netzteil oder den Power-SW- stecker aufm Mainboard tippen. Hatte das letztes Jahr auch gehabt, daß der PC statt herunterzufahren andauernd rebootet hatte. Im Endeffekt wars das Netzteil ( billiger NoName-Chinaböller in nem Fertig-PC ) sowie nen AS-"schrott"Rock-MB.


Gruss Rolvaag
 
Hatte ich auch mal, lag bei mir an der Maus die den Rechner gleich wieder aufgeweckt hat.
Kann man aber auch im BIOS abschalten.
 
naja, IT-Profis, bei mir aus der Firma, aus einem IT-Unternehmen, die sollten das schon können.

Die Anschlüsse können Probleme beim herunterfahren machen, wenn das Herunterfahren teilweise schon funktioniert?

Der "Powerloss"-Typ klingt ganz interessant. Müsste ich nicht irgendwo eine Fehlermeldung bekommen?

btw, Netzteil ist das hier: Chieftec Nitro 650 Watt
 
Ich tippe einfach darauf das du "Wake on Lan" oder "Wake on Mouse/Keyboard" im Bios aktivert hast bzw aktiviert sind.

Dann schaltet er sich direkt bei einer Maus bewegung oder einem Tastenschlag auf der Tastatur wieder ein.
Ist im Bios ganz einfach nachzuvollziehen bzw. abschaltbar :)
 
IT-profi heisst noch lange nicht, dass die sich mit hardware auskennen....
der eine profi kennt sich mit netzwerktopologie aus und kann glasfaser-netzwerke routen, aber ram-riegel wechseln nicht... der andere kann dir ein mainboard auswendig zusammenlöten, aber von netzwerk kein schimmer haben... und der andere kann dir mit rexx alle schnittstellen programmieren, aber ein netzteil anschliessen..... du verstehen?

genau... die anderen "wake on" (aufwachen wenn...) habe ich vergessen zu erwähnen... "wake on lan" könnte auch sein.
 
Zuletzt bearbeitet:
Ich verstehen sehr gut, ich weiß aber auch sehr gut was meine Mitarbeiter können und wofür sie angestellt sind.

"wake on..." werde ich mir gerne ansehen. glaube allerdings nciht dass es daran liegt. ansonsten müsste der pc jedes mal angehen, wenn die putzfru meinen schreibtisch putzt.
Ergänzung ()

möglicherwiese könnte es "wake on lan" in verbindung mit meiner NAS sein, dies das herunterfahren verhindert. mal sehen.
Ergänzung ()

Ich möchte mich an dieser Stelle, für all eure Vorschläge bedanken. Ich werde euch wissen lassen, woran es gelegen hat.

Danke, C.
 
Hi,
das problem bleibt leider nahc wie vor bestehen. entweder der rechner fährt runter und der cpu lüfter läuft weiter, oder erschaltet ab und fährt nach ein paar minuten wieder hoch oder startet direkt wieder.

mittlerweile bin ich ratlos, habe shcon alles ausprobiert. habt ihr noch ideen?
 
Zurück
Oben