Windows XP Home Edition Problem

F

Freeztek

Gast
Halllo

Ich habe seit gestern nach einem Windows Update ein Problem. Immer wenn ich mich mit meinem oder anderen Benutzerkonten anmelden möchte, meldet sich der PC von ganz alleine wieder ab. Anfangs wird das Hintergrundbild geladen mehr aber nicht. Kein Explorer, kein gar nichts. In der kleinen Zeit kann ich auch nichts machen. Ich habe schon oft hintereinander versucht mich anzumelden hat aber leider auch nichts gebracht. Gleiches Problem gilt auch im abgesicherten Modus. Könntet ihr mir sagen was ich dagegen tun kann ausser Windows neu zu installieren?

mfg
 
gibts keine fehlermeldung etc? notfalls könntest du die festplatte an einen anderen rechner anschließen und dort die registierung auf automatische anmeldung umstellen, vllt hilfts.

ich gehe mal davon aus, dass es ein legal erworbenes betriebssystem ist, was auch innerhalb von 30 tagen aktiviert wurde.
 
Nein es kommt keine Fehlermeldung und ja das Windows ist original. Also ich versuch es mal etwas genauer zu beschreiben.

1. Ich starte den Rechner.

2. Ich klicke auf meinem Benutzerkonto und gebe mein Passwort ein.

3. Benutzereinstellungen werden geladen.

4. Dann ändert sich der Status in Benutzereinstellungen werden gespeichert und dann Benutzer wird abgemeldet oder so ähnlich.

5. Ich bin wieder abgemeldet und wieder im Menü, wo ich ein benutzerkonto auswählen muss.


Ich war kaum 1 Sekunde angemeldet bin ich schon wieder abgemeldet. Das ganze passiert jedes mal auf jedem Konto!

Das einzigste was kurz geladen wird und wirklich nur eine Sekunde sichtbar ist, ist mein Desktop...


mfg

Edit: Ich habe leider überhaupt keine Ahung wovon die reden mit Console oder sowas. In meinem LAN netzwerk sind 2 Computer angeschlossen. Und wie soll ich diese datei bei mir einfügen, geschweige wo bekomme ich diese her?
 
Zuletzt bearbeitet: (Ergänzung)
Zurück
Top