Ab und zu Probleme mit Alice 16k

  • Ersteller des Themas h3@d1355_h0r53
  • Erstellungsdatum
H

h3@d1355_h0r53

Gast
Und zwar lässt mich Alice auf 8 Mbit/s rumsurfen obwohl anfangs 11 problemlos gingen - jedenfalls die ersten 2 Wochen.

Seit geraumer Zeit hab ich ab 22.55 Uhr bis ca. 23.30 Uhr jeden 2. Abend Timeouts und nur noch 30-150 kb/s Downlaodgeschwindigkeit anstatt 860 kb/s.
Verwenedt wird das Alice WLAN Modem 1121 (letzter Scheiß das Ding). Habe nun mal altes Arcor Speedmodem 50 (ADSL (1)) angeschlossen und die Leitungswerte ausgelesen:



Wäre nett wenn mir jemand das kommentieren könnte. An der Hotline sagten die schon öfters es würde mehr gehen haben es aber nicht hinbekommen und mich dann z.B. von 8 auf 5 Mbit gedrosselt bis ich wieder angerufen habe... Fehler sind so oder so fast jeden Abend da, egal welche Geschwindigkeit Alice einstellt. Nach den ersten 2 Wochen dann auch massenweise nachmittags die Probleme, haben sie irgendwie aber behoben nach 2 Stunden an der Hotline....

Ich ziehe eh bald um und kann dann Alice zum Glück schnell wieder kündigen, bis jetzt gar nicht zufrieden damit. Aber wäre praktisch wenn ich bei der nächsten Störung anrufen könnte und dann selber etwas über die Leitungsdaten weiß anstatt dem (Originalzitat) "besten DSL Techniker auf der Welt" blind zu vertrauen (war derjenige, der nach 2 Stunden und größen Tönen die Leitung von 8 auf 5 gedrosselt hat nachdem er mir versprochen hatte, mindestens wieder die 11 einzustellen...).
 
Zuletzt bearbeitet:

Simpson474

Fleet Admiral
Dabei seit
Sep. 2006
Beiträge
12.654
Leider sind die Leitungswerte zwischen ADSL1 und ADSL2(+) nicht vergleichbar. Allerdings ist DSL6000 bei dir schon am Limit - du hast gerade einmal 5,5dB SNR. Da könnten auch mit DSL6000 bereits Verbindungsabbrüche auftreten - für eine weitere Analyse müsstest du aber ein ADSL2-Modem anschließen.
 
Top