Akku entlädt sich sehr schnell

spr

Lieutenant
Dabei seit
Juni 2003
Beiträge
902
#1
Hallo,

ich habe ein Problem mit einem ASUS Notebook. Der alte Akku wurde als "bitte tauschen" angezeigt von Win7. Also Neuen ORIGINAL Akku bestellt. Dieser hat sich dann immer sehr schnell entladen.
Dann habe ich den Akku mit dem Trick "komplett entladen, komplett aufladen (über Energieoptionen)" kalibriert. Trotzdem entlädt er sich sehr schnell.
Auch ein zweiter neuer Austauschakku hat das selbe Problem.
Wenn der Akku über Nacht im ausgeschalteten Notebook ist, entlädt er sich um 50%, ohne das irgendwas am Notebook hängt.
Und jetzt das große Fragezeichen. Wenn ich den Akku über Nacht DRAUSEN habe und früh wieder einstecke, zeigt der in Win7 auch 20% weniger an.
Also alles deutet auf defekte Akkus hin, aber bei 2x original Akku, wie kann das sein?
Mein Verdacht liegt trotzdem irgendwie beim Notebook. Weil 1x alter 2x neuer Akku, jedesmal selbes Phänomen.

Kann es nun sein, dass diese original Akkus alle defekt sind?
Oder hat das Notebook irgendeinen Treffer?
 

TTJoe

Lt. Commander
Dabei seit
Feb. 2011
Beiträge
1.170
#2
Moin,

ein neuer Akku darf sich im ausgebauten Zustand nicht über Nacht 20 % entladen.
Stellt sich die Frage, ob der Akku überhaupt 100% geladen wird.

Neue Akkus müssen auch erstmal 2-3 mal entladen und geladen werden,
damit die volle Leistung erreicht wird.

Gruss vom Joe
 
Dabei seit
Aug. 2008
Beiträge
2.149
#3
Du bist sicher das du das Notebook wirklich runter fährst und nicht nur schlafen schickst ?
 

tom86

Lieutenant
Dabei seit
Juni 2010
Beiträge
608
#4
Du bist sicher das du das Notebook wirklich runter fährst und nicht nur schlafen schickst ?
Und jetzt das große Fragezeichen. Wenn ich den Akku über Nacht DRAUSEN habe und früh wieder einstecke, zeigt der in Win7 auch 20% weniger an.
?
wireless akkus hat er wahrscheinlich nicht

lad dir mal den hwmonitor runter, der zeigt auch etwas über den akku an. designed, full charge und current capacity
vielleicht gibt es auch ein problem mit einer installierten software von asus.
sowas hatte ich mal mit einem sony, da sagte eine software dauernd der akku ist defekt obwohl er in ordnung war

EDIT: es gäb da noch BatteryMon. http://www.passmark.com/products/batmon.htm
sonst würde ich mal den laptop neu installieren und mal testen ohne treiber oder irgendeiner asus software
 
Zuletzt bearbeitet:
Top