Asus GTX1060 6GB Dual Probleme

VariousArtist

Cadet 2nd Year
Dabei seit
Feb. 2018
Beiträge
20
#1
Hallo, ich bin gerade dabei meine oben genannte GPU zu übertakten. Das tu ich mit Hilfe von MSI Afterburner. Dort bin ich auf einen akzeptablen und stabilen Core-Clock von 1689MHz gekommen. Höher ging es leider nicht, da dann Grafikfehler auftraten. Nun beließ ich das also dabei und ging zum Memory-Clock, den ich auf 2052MHz getaktet habe, wo noch alles stabil lief. Als ich dann höher getaktet habe, stürzte FireStrike immer wieder beim 2. Grafik-Test ab, an genau der selben Stelle. Auch als ich den Takt wieder zurück auf 2052MHz, und sogar die Standard 2002MHz gestellt, wo er auch abgestürzt ist. Die Karte bekommt genug Strom und an anderen Komponenten kann es eigentlich auch nicht liegen und Temperaturen sind auch ganz in Ordnung. Prozessor erreicht gerade maximal 50°C und bei der GPU sind es übertaktet 75°C. Dennoch mein Setup:

CPU: i7 8700K (Kühler: Cooler Master MasterLiquid Lite 240)
RAM: 16GB DDR4-3200 CL16 von G.Skill TridentZ
Mainboard: Asus Prime Z370-A
GPU: Asus GTX 1060 6GB Dual
Netzteil: 500 Watt be quiet Pure Power 10 CM
Betriebssystem: Windows 10 Pro

Treiber sind alle aktuell, egal ob Mainboard, oder GPU. Könnte es auch ein Fehler seitens 3DMark sein?
 

Shandriano

Lt. Junior Grade
Dabei seit
Mai 2014
Beiträge
268
#2
Hast du nur den Coretakt angepasst ? Wenn ja dann stell den coretakt einfach ein wenig niedriger. Es kann durch aus sein das die Karte dann den Boosttakt nicht halten kann und somit kommt es zum absturz. Das ist die Kurz form :)
 

VariousArtist

Cadet 2nd Year
Ersteller dieses Themas
Dabei seit
Feb. 2018
Beiträge
20
#3
Scheint wirklich so gewesen zu sein. Ich hab ihn jetzt auf 1669MHz gestellt und alles läuft wieder (mehr, oder weniger flüssig. Ist ja ein 4K Benchmark). Scheint aber auch das Maximum zu sein, weil ich bei 1679MHz wieder Grafikfehler bekomme. Ich versuche noch, den Memory-Clock auszureizen und dann bin ich zufrieden :D
 
Top