E8400 OC instabil 2ter Kern schmiert ab

etta

Cadet 3rd Year
Dabei seit
Jan. 2009
Beiträge
39
Hallo

Hab seit gestern versucht mein E8400 (ältere stepping) mal @ 3,6 zu bekommen. Höher will ich garnicht gehen. Tja, das Ding läuft einfach nicht stabil bzw. der zweite Kern schmiert mir während Prime sofort ab. Mal dauerts auch 5s. Ich bin dabei die Vcore zuerhöhen aber der läuft immer noch nicht stabil. Ist die bereits CPU im Eimer??

hab folgendes eingestellt

CPU Ratio Setting [9x]
FSB Strap to North Bridge [333]
FSB Frequency [400]
DRAM Frequency [1:1]
DRAM Timing Control [Manual] => 5-5-5-15
CPU Voltage [1,24375V]
CPU PLL Voltage [1,52V]
FSB Termination Voltage [1,22V]
DRAM Voltage [1,9V]
North Bridge Voltage [1,2V]
South Bridge Voltage [1,2V]
Load Line Calibration [Disabled]
CPU GTL [0,63V]
CPU Spread Spectrum [ Disabled]
PCI-E Spread Spectrum [Disabled]

Ich bin Anfänger auf dem Gebiet und jetzt total Ratlos :(
 
Zuletzt bearbeitet:
load line calibration enabeln^^ und wenn das nichts bringt noch n bissl mehr vcore..
 
Hallo zusammen,

@ etta

Also wichtig wäre insbesondere noch zu Wissen, wie dein System sonstig aufgebaut ist. Du schreibst kein Wort dazu, welches Board, Speicher, Grafikkarte etc. du mit dem Prozessor nutzt.

Weiter wäre es sehr von Vorteil zu Wissen, wie es um die Kühlung deines Systems als auch des Prozessors steht. Insbesondere ob du einen Boxed-Kühler/Lufter nutzt oder einen anderen.

Nur wenn du diese Angaben mal hier ausführlich darlegst, kann eine wirklich vernünftige Aussage zur Klärung deines Problems beigetragen werden.

So long....
 
CPU Ratio Setting [9x]
FSB Strap to North Bridge [400]
FSB Frequency [400]
DRAM Frequency [1:1]
DRAM Timing Control [Manual] => 5-5-5-15
CPU Voltage [1,28V]
CPU PLL Voltage [1,52V]
FSB Termination Voltage [1,22V]
DRAM Voltage [1,9V]
North Bridge Voltage [1,2V]
South Bridge Voltage [1,1V]
Load Line Calibration [Disabled]
CPU GTL [0,63V]
CPU Spread Spectrum [ Disabled]
PCI-E Spread Spectrum [Disabled]


dann gehst.
 
Etwas schlecht schon, auch wenns bei der Spannung noch nicht gefährlich sein müsste, obs dann in der Praxis instabiler wird konnte ich bei mir bisher noch nicht nachvollziehen... Aber dennoch glaube ich das die Spannung einfach zu niedrig ist
 
Hallo zusammen,

@ xstYLe

Ich will dir nicht zu Nahe treten oder dich gar beleidigen, aber ohne jede Kenntnis der Hardware des Threaderstellers eine solche Aufstellung und damit verbunden, eine solche Aussage zu treffen, halte ich für extrem daneben.

In keinster Weise ist gesagt, daß mit deinen aufgeführten Einstellungen die Probleme des Threaderstellers gelöst sind, im Gegenteil, die Hardware desselben kann sogar irreparablen Schaden im schlimmsten Falle nehmen.

So long....
 
ahja also kaputt gehn sollt da nix bei den einstellungen egal weches board und welchen speicher er fährt
 
Doh.......sorry hab ich vergessen

E8400 (E0)
Groß Clockner
Asus P5Q
2x G Skill F2-8000CL5-2GBPQ 2 GB DDR2-800
2 Tage neus Enermax Pro82 425W


Hab grad noch folgendes geändert

CPU GTL [0,63V] - auto (änder ich gleich wieder)

DRAM Voltage [1,9V] -1,8V

South Bridge Voltage [1,2V] - 1,1V

Brachte wider nix!

@xstYLe

Warum , FSB Strap to North Bridge [400]
 
Hallo zusammen,

@ etta

Alles klar, das sieht ja nicht Schlecht aus, im Gegenteil, die Komponenten passen Prima zueinander.

Den FSB NorthBridge Strap solltest du so belassen, wie er ist. Allerdings ist stark davon auszugehen, daß du bei 3,6 GHz wohl sicherlich 2 Stufen höher mit der CPU-Vcore gehen mußt, das sollte bei deinen jetzigen Einstellungen noch kein Problem für die CPU darstellen.

Geh einfach hin und erhöhe die Vcore um 2 Stufen, dann laß einfach mal Prime laufen und schau, wie es dann auschaut. Wenn die CPU dann Gut läuft, kannst du ja einfach dann versuchen, den Vcore nochmal um eine Stufe runterzuschrauben und zu schauen, ob es auch mit dieser Stufe klappt. Wenn nicht, einfach wieder hoch, fertig.

So long....
 
Zuletzt bearbeitet:
welchen test machst du denn bei prime eig?
 
hehe

egal welchen test ich mit prime mach, der zweite kern schmiert direkt ab.....oder erst nach ca. 5sek
 
Hallo zusammen,

auch nachdem du die Vcore der CPU nach Oben korrigiert hast?

So long....
 
Vcore jetzt auf 1,25625V und immer noch instabil (sofort!):heul:
 
Folgendes geändert und geht immer noch nicht

CPU Ratio Setting [9x]
FSB Strap to North Bridge [400]
FSB Frequency [400]
DRAM Frequency [1:1]
DRAM Timing Control [Manual] => 5-5-5-15
CPU Voltage [1,25625V]
CPU PLL Voltage [1,54V]
FSB Termination Voltage [1,22V]
DRAM Voltage [1,8V]
North Bridge Voltage [1,24V]
South Bridge Voltage [1,1V]
Load Line Calibration [Disabled]
CPU GTL [0,63V]
CPU Spread Spectrum [ Disabled]
PCI-E Spread Spectrum [Disabled]
 
CPU Ratio Setting [9x]
FSB Strap to North Bridge [400]
FSB Frequency [400]
DRAM Frequency [1:1]
DRAM Timing Control [Manual] => 5-5-5-15
CPU Voltage [1,26825V]
CPU PLL Voltage [1,52V]
FSB Termination Voltage [1,26V]
DRAM Voltage [1,9V]
North Bridge Voltage [1,28V]
South Bridge Voltage [1,1V]
Load Line Calibration [Disabled]
CPU GTL [0,63V]
CPU Spread Spectrum [ Disabled]
PCI-E Spread Spectrum [Disabled]

Probiers mal so. sollte klappen!
 
Hallo zusammen,

eine Frage, welche Fehlermeldung wird denn von Prime überhaupt ausgegeben bzw. gemeldet?

Ansonsten kann es ja auch ganz einfach so sein, daß deine CPU einfach nicht höher geht, schlicht und einfach am Limit des OC läuft. Nicht jede CPU ist wie die andere.

So long....
 
CPU Ratio Setting [9x]
FSB Strap to North Bridge [333]
FSB Frequency [399]
DRAM Frequency [1:1]
DRAM Timing Control [Manual] => 5-5-5-15
CPU Voltage [1,26875V]
CPU PLL Voltage [1,54V]
FSB Termination Voltage [1,22V]
DRAM Voltage [1,8V]
North Bridge Voltage [1,24V]
South Bridge Voltage [1,1V]
Load Line Calibration [Disabled]
CPU GTL [0,63V]
CPU Spread Spectrum [ Disabled]
PCI-E Spread Spectrum [Disabled]

Im small test erst nach ca. 1 min abbruch

prime fehler


FATAL ERROR: Rounding was 0.5, expected less than 0.4
Hardware failure detected



Bin jetzt auch im Sammelthread aktiv
 
mei oder du gehst anders ran an die sache und senkst mal den fsb bis er stabil läuft, alle anderen einstellungen BELÄSST DU SO wie sie sind.
 
Zurück
Top