Fritzbox WebInterface nicht erreichbar

the_wawa

Cadet 4th Year
Dabei seit
Sep. 2011
Beiträge
81
Moin,
Ich hab seit einigen Wochen Probleme mit meiner Fritzbox 7360.
Plötzlich ist das WebUI tot/halb.

Es erscheint nur noch die Passwort-Abfrage danach nur noch weiß.
Kein Http-Error nichts, nur weiß.
Bei falschen Passwort bekomm ich "Anmeldung fehlgeschlagen". Also Webserver auch OK.

Pings werden beantwortet, alle Geräte im LAN können ins Internet.

Es hilft nur Stecker ziehen. Dann läufst wieder. Kann also auch nicht an meinem Browser liegen.

Auf Werkseinstellung zurücksetzen bringt nichts.

irgendwelche Ideen?

Gruß
wawa
 
Zuletzt bearbeitet: (Fehler)

Sebbi

Rear Admiral
Dabei seit
März 2002
Beiträge
5.471
Neuste Firmware aufspielen nochmal aufspielen,

Ansonsten was die Stabilität der Box extem beeinträchtigt:

- UPNP abschalten am Rechner und an der Box (ist eh ne sicherheitslücke ohne ende)

- bei P2P Programmen verbindungsanzahl begrenzen (die Boxen verkraften 1000+ halboffene Verbindungen recht schlecht )
 

TP555

Commander
Dabei seit
Juni 2013
Beiträge
2.122
Hi

Welche Browser verwendest du ?

Versuch auch mal den Broswer Cache/Cookies usw. zu löschen

Mfg.
 

chrigu

Fleet Admiral
Dabei seit
Mai 2012
Beiträge
22.418
anderer browser getestet? manchmal sind es werbeblocker, die ein fritz-zugriff verunmöglichen.

ansonsten:
fritz direkt an einen pc anschliessen (anderes kabel nehmen), pc auf dhcp stellen, werksreset der fritze und nochmals starten...
kommst du so mit http://fritz.box und einem anderen browser ohne adblock/noscript nicht auf die webgui, ist die fritze geschrottet worden. not-ip wäre die 169.254.1.1, das steht aber alles in der anleitung oder auf der website von avm
 
Zuletzt bearbeitet:

the_wawa

Cadet 4th Year
Ersteller dieses Themas
Dabei seit
Sep. 2011
Beiträge
81
Moin,
lange ruhe aber, es lag an einer falschen PriorisierungsEinstellung...
Klingt komisch aber, seit der Änderung alles im grünen!

Gruß
 
Top