Galaxy S3 schaltet nach Ladevorgang ab & lässt sich nicht wieder einschalten

Raketensofa

Cadet 4th Year
Dabei seit
Okt. 2011
Beiträge
97
Hallo liebe CB-Community,

seit ca. einer Woche bin ich nun stolzer Besitzer eines Samsung Galaxy S3. Bis gestern funktionierte auch alles problemlos.

Ich hatte das Handy über Nacht zum Laden an die Steckdose gehängt, wachte morgens auf und es war aus. Und es ging nicht wieder an.

Erst nach herausnehmen und wieder einsetzen des Akkus lies es sich wieder hochfahren.

Nun lässt sich das Handy nurnoch am PC laden. Wenn ich es über die Steckdose laden will, hört man zwar das "Ladegeräusch", aber das Handy läd nicht auf.

Lustiger weise läd es am PC zwar, wenn ich aber über USB 3.0 lade, tritt der Fehler mit dem Ausgehen und nicht wieder Angehen jedes mal wieder auf. Nur über 2.0 läuft es Fehlerfrei, aber eben quälend langsam.

Hat jemand eine Idee, was das Problem sein könnte? Akku eventuell fehlerhaft?

Liebe Grüße und danke für jede Hilfe!
 

Doggi

Lt. Commander
Dabei seit
Mai 2001
Beiträge
1.356
"Garantiefall" wäre meine 1 Idee denn da ist mit Sicherheit irgendwas nicht in Ordnung.
 

Raketensofa

Cadet 4th Year
Ersteller dieses Themas
Dabei seit
Okt. 2011
Beiträge
97
Nein, garnichts mit gemacht. Nur nen paar Apps eben, aber auch nichts tiefergehendes verändert oder so
 

JSP111

Ensign
Dabei seit
Sep. 2005
Beiträge
209
ist halt Samsungs Qualität...

Da Du es erst eine Woche hast --> Garantie/Gewährleistung bzw. wenn Du es online geholt hast und es noch innerhalb der ersten 14 Tage ist ("ca. 1 Woche") nimm die Widerrufsmöglichkeit in Anspruch...
JSP
 
Top