Hannoversche Allgemeine Zeitung, Videos gehen nicht?

Sitting Frog

Lt. Junior Grade
Dabei seit
Nov. 2008
Beiträge
352
Ich war grad auf der Seite.Keine Probleme,kann Videos abspielen.Eventuell mal alle Cookies löschen.Versuch mal alternativ diese Seite http://www.neuepresse.de/Mediathek/VideosIst die Neue Presse Hannover.Exakt die selbe Seite wie HAZ.
 
Zuletzt bearbeitet: (Falscher Link)

flexcontrol

Cadet 3rd Year
Ersteller dieses Themas
Dabei seit
Okt. 2009
Beiträge
50
Cookies gelöscht, Browser neu gestartet. Gleiche Problem, auch auf Neue Presse. Habe einen anderen Browser probiert (IE). Auch hier geht es nicht
 
Zuletzt bearbeitet:

Sitting Frog

Lt. Junior Grade
Dabei seit
Nov. 2008
Beiträge
352
Hast du Plugins installiert?Wenn ja,welche?Möglich,dass vielleicht irgendein Plugin das Abspielen der Videos verhindert.Ich hab da aber nicht viel Ahnung von Firefox,da ich Opera nutze.
Du kannst mal nach und nach die einzelnen Plugins deaktivieren und schauen ob´s was hilft.Was mich aber stutzig macht,das kein Browser geht.Eventuell ein Virus.
Flash Player auf dem neusten Stand?Eventuell mal komplett neu installieren.Virenscan kann auch nicht schaden.
 

flexcontrol

Cadet 3rd Year
Ersteller dieses Themas
Dabei seit
Okt. 2009
Beiträge
50
Virus unwahrscheinlich. Mich interressiert nur, warum es erst ging und jetzt nicht mehr. Flash Player ist auf dem neusten Stand
 
Zuletzt bearbeitet:

Sitting Frog

Lt. Junior Grade
Dabei seit
Nov. 2008
Beiträge
352
Gib mal bitte mehr Informationen:Betriebsystem,Firefox Version,installierte Addons/Plugins,etc.Vielleicht fällt dann den Firefox User was dazu ein.Wie gesagt bin Opera User und kann zum Firefox recht wenig sagen.
Ist das 100%ig sicher?
Von Opera gibt es auch eine portable Version.Ich meine gelesen zu haben,dass es das auch für den Firefox gibt.Teste diese Version mal.Falls die dann geht ist vielleicht irgendwas in System los.
Wie sieht es denn eigentlich bei euch anderen Feuerfüchsen aus.Könnt ihr die Videos auf der Seite abspielen?
 

flexcontrol

Cadet 3rd Year
Ersteller dieses Themas
Dabei seit
Okt. 2009
Beiträge
50
Betriebssystem WIN XP, Firefoxversion 3.6.3. Videos kann ich im Browser abspielen.
Ergänzung ()

PlugIns siehe Bild
 

Anhänge

Sitting Frog

Lt. Junior Grade
Dabei seit
Nov. 2008
Beiträge
352
Die portable Version geht?Dann würde ich als Firefox Laie,erst mal sagen,dass diese Player Addons schuld sind.Das sind doch schon sehr viele,wie ich finde.Mein Vorschlag wäre jetzt.Wichtige Daten von Firefox sichern und Firefox komplett entfernen.Auch die ganzen Ordner die mit Firefox zu tun haben.
Falls es wirklich die Addons sind,würde ich jetzt so Vorgehen.Firefox wieder installieren,Seite testen.Dann wieder die Addons installieren,die vorher drauf waren.Natürlich nicht alles auf einmal.Addon installieren/Seite testen,Addon/Seite testen,usw.Um zu sehen,welches Addon das Problem verursacht.
Falls das aber alles totaler Quatsch ist,was ich hier schreibe,so kann man mich gern korrigieren/belehren.Wie gesagt,bin totaler Fiefox Laie :D.
 

flexcontrol

Cadet 3rd Year
Ersteller dieses Themas
Dabei seit
Okt. 2009
Beiträge
50
Das ist schon richtig. Aber diesen Aufwandt treibe ich nicht, nur um Videos auf HAZ anzusehen. Andere Videos laufen ja.
Ergänzung ()

Beim IE gehts auch nicht, also liegt es am System
 
Top