HDD macht seltsames Geräusch beim Runterfahren ?

Ekki-LM1

Lt. Junior Grade
Dabei seit
Aug. 2012
Beiträge
372
Hallo an Alle,

seit gestern macht meine neu eingebaute System-HDD beim Runterfahren des Rechners ein seltsames Geräusch, das ich mal aufgenommen u. unten angehängt habe: "Geraeusch.mp3" (14sec / 551KB).

Case-Wand ist ab, Mikrofon in Höhe der HDDs, dann PC runtergefahren.
In der MP3 ist bei 0:06 das normale "Klacken" der Platte, gleich danach bei 0:07-0:10 dieses Geräusch: was kann das sein ??

Die HDD ist eine WD-Black 2TB, die ich Anfang März fabrikneu gekauft u. dann mit Daten befüllt hatte.
Dann kam die Platte ab, lag 10-Wochen im Schrank u. gestern hatte ich sie wieder eingebaut und fertig eingerichtet, seitdem ist dieses Geräusch, nur beim Runterfahren.
Im Betrieb sind keinerlei Auffälligkeiten, CrystalDisk zeigt nach wie vor Zustand "gut".

Habt Ihr eine Erklärung für das Geräusch ?

Vielen Dank schonmal....
 

Anhänge

  • Geraeusch.mp3
    552 KB
Zeig mal bitte den Zustand mit crystal disk info. So mit Screenshot.
 
Zuletzt bearbeitet:
Klingt ungesund. Lagerschaden? Wäre nicht ungewöhnlich bei neuen HDDs, so wie die Versender mit den Paketen umgehen...
 
Das klingt nicht gut. Mal bitte mit CrystalDiskInfo prüfen und das Ergebnis hier posten. Ich denke aber schon jetzt, dass es wohl besser wäre, sie umzutauschen.
 
Das klingt ja schon nach nem Motorschaden, jedenfalls beim Auto... Deine HDD klingt echt nicht gesund. Könnte der Motor der Spindel sein.
 
Hatte gerade eben diesen Link entdeckt:


Bitte könntet Ihr das auch kurz vergleichen mit meiner MP3 oben: ist doch dasselbe Geräusch, oder ?

Ich habe auch das gleiche WD-Modell wie in dem Video.
Beim schnellen Überfliegen der YT-Kommentare scheint es dazu 2 Meinungen zu geben: die einen sprechen von "sterbender Platte bzw. Spindel", andere schreiben aber, dieses Geräusch sei bekannt für die WD-Black u. harmlos, ist das so ?

Update 21:30 Uhr:

Also, wie ich jetzt gelesen habe, gibt es doch viele User, die das gleiche Geräusch bei den WD-Black's haben.
Es gibt ein paar Erklärungen für mögliche Ursachen, wonach das "normal" sei u. keineswegs auf einen Plattendefekt hindeutet (alles sehr technisch u. auf Englisch, bin noch am Lesen...).

Mir gehen jetzt zwei Aspekte durch den Kopf:
Gem. den Threads im Web tauchten die Geräusche schon vor 2-3 Jahren bei dutzenden Usern auf, die teils dann von WD neue Platten zugeschickt bekamen, die aber auch wieder das Geräusch hatten.
Ich kann mir nicht vorstellen, dass WD fortlaufend defekte Platten rausschickt.

Zudem macht meine WD-Black weder im Idle noch laufenden Betrieb irgendwelche auffälligen Geräusche.
Beim Runterfahren zeigt ja das "Klacken" (s. MP3 oben), dass die Köpfe "ordnungsgemäß" geparkt werden.
Erst danach kommt diese Art "Abbrems-Geräusch", was bei manchen HDDs möglicherweise ganz normal ist (?).

So richtig hilft mir das alles nicht weiter, hoffe noch auf Experten, die vielleicht erklären können, was genau physikalisch-mechanisch innerhalb der Platte kurz vor Abschalten passiert ?

...und hoffe weiterhin, dass das Geräusch zwar "unschön", aber an sich harmlos ist.
 
Zuletzt bearbeitet:
@eYc
Die Links hatte ich auch schon gefunden, aber es war ganz gut, die Threads nochmal zu Lesen.
Daher Vielen Dank, dass Du passenden Links nochmal eingefügt hast :)

Da doch recht viele bei ihren WD-Blacks dieses "Abbrems-Geräusch" haben, gehe ich mal vorsichtig davon aus, dass es harmlos ist u. kein Plattendefekt (ich meine, so viele, auch neuere WD's, können ja nicht alle defekt sein).

Dass die schwebenden Magnetscheiben, die ja die Daten enthalten, beim Runterfahren irgendwo "schleifen", halte ich für ausgeschlossen. Meine WD-Black läuft ja einwandfrei, keine Geräusche im Betrieb, SMART-Werte alle ok.
Eine plausible Erklärung, die im Web zu finden ist, nennt als Ursache den Spindelmotor, der beim Abschalten noch dieses kurze Geräusch von sich gibt.

Alles nicht ganz befriedigend, aber was soll ich machen, muß das Geräusch halt so hinnehmen...
 
danke für die warnung, keine wd blacks zu kaufen
 
Zurück
Top