mit 9800gtx+ gute fm06 ergebnisse aber trotzdem abstürze

andonen

Newbie
Dabei seit
Jan. 2009
Beiträge
2
hallo,
hab mir vor 3 Wochen nen neuen rechner geholt(siehe signatur). farcry2, anno1701, wow, alles läuft superflüssig auf höchsten einstellungen und einer auflösung von, leider noch alter monitor, 1280x1024. Auch der futuremark06-test war mit folgenden werten absolut in ordnung:
gesamt: 12808
SM2.0: 5020
SM3.0: 5842
CPU: 3879
auch prime95-test war in ordnung

nun zum problem:
ich hatte leider bereits 4 abstürze, die laut kumpel auf die graka zurückzuführen sind.
beschreibung bei wow: geschreddertes bild mit blauen unregelmäßig verteilten streifen, mauszeiger in wow-optik noch beweglich, taskmanager und alt f4 nicht mehr möglich, einzige lösung ist ein neustart.
beim neustart hatte ich einen error beim expressgate vom mainboard.
temperaturen waren leider nicht mehr ablesbar.

frage:
1. ist es wirklich die graka?
2. gibt es einen weiteren test den ich durchführen sollte?

über zahlreiche antworten würd ich mich sehr freuen

mfg andonen
 

kuehnel91

Commodore
Dabei seit
Sep. 2007
Beiträge
4.559
Mit Prime95 die CPU testen.

Mit FurMark die Graka testen.

Mir Memtest den RAM prüfen.

Und die Temps beobachten, anderen Treiber probieren.
 

andonen

Newbie
Ersteller dieses Themas
Dabei seit
Jan. 2009
Beiträge
2
memtest is jetzt durchgelaufen wie vom programm vorgeschlagen: parallel 2x 1306mb
ergebnis: keine errors

könnte es auch die festplatte sein?? womit kann ich sie testen ohne gefahr zu laufen alle daten zu verlieren?

ty für eure hilfe
 

kuehnel91

Commodore
Dabei seit
Sep. 2007
Beiträge
4.559
Glaube nicht das es die HDD ist.

Festplatten kannst du mit HDtune testen.
 
Top