Nachfrage beim öffnen von Verknüpfungen entfernen

MrT123

Ensign
Dabei seit
März 2005
Beiträge
193
Hallo zusammen,

hab da so ein kleines Problem und weiss net wie ich es lösen kann:

sobald ich eine Verknüpfung, also *.lnk-Dateien öffne, kommt der sog. "Objekt-Manager" mit einer Sicherheitswarnung und fragt, ob ich diese Datei öffnen möchte.
Scheint mit SP2 zusammenzuhängen.
Wie krieg ich diese Nachfrage weg? Die Verknüpfung soll einfach geöffnet werden und fertig!

Danke im voraus!
 
F

Fiona

Gast
Ich kenne nur das man diese Sicherheitswarnungen allgemein abstellen kann.
Dann läuft alles im Hintergrund du bekommst aber keine Warnung mehr.
Öffne dazu in der Systemsteuerung das Sicherheitscenter.
Klicke bei Ressourcen unten auf den Hinweis "Warnungseinstellungen des Sicherheitscenters ändern".
Da kannst du dann den oder die Haken rausmachen und testen.

Bekommst dann aber keine Warnmeldung mehr!

Viele Grüße

Fiona
 

MrT123

Ensign
Ersteller dieses Themas
Dabei seit
März 2005
Beiträge
193
Hi,

danke für den Hinweis, aber seltsamerweise ist dieser Punkt bei mir grau hinterlegt, obwohl ich Admin bin. Kann ich das auch woanders einstellen?

Danke
 

MrT123

Ensign
Ersteller dieses Themas
Dabei seit
März 2005
Beiträge
193
Hallo...

hab das mal ausprobiert, aber keine Veränderung. Die Meldung kommt immernoch.

Irgendeine andere Idee?

Danke!
 

MrT123

Ensign
Ersteller dieses Themas
Dabei seit
März 2005
Beiträge
193
Hallo..

hier der Screenshot. Vielleicht hilft das ja etwas weiter?!

Danke!
 
Zuletzt bearbeitet:

-eraz-

Commodore
Dabei seit
Juni 2004
Beiträge
4.270
Dann benenn mal die Datei von .LNK in .INK um dann sollte es funzen! ;)
 

MrT123

Ensign
Ersteller dieses Themas
Dabei seit
März 2005
Beiträge
193
Jetzt wird die Datei aber nicht mehr als Verknüpfung erkannt.

Leider geht es so auch nicht.

Vielen Dank trotzdem.
 

MrT123

Ensign
Ersteller dieses Themas
Dabei seit
März 2005
Beiträge
193
Sorry...hab es vergessen zu erwähnen.

Nein...ist ne Verknüpfung zu ner Wave-Datei lokal auf meinem Rechner.
 

MrT123

Ensign
Ersteller dieses Themas
Dabei seit
März 2005
Beiträge
193
Hi,

hab leider immernoch das Problem! Bei mir ist im Sicherheitscenter die Option "Warnungseinstellungen des Sichereitscenters ändern" grau hinterlegt. Oben vorgeschlagenes beendet des Dienstes bringt auch nix!

Hat jemand ne Lösung dazu?

Danke
 
Top