Netzwerkverbindung instabil bzw. nicht vorhanden

C

Creshal

Gast
Ich habe beim Arbeitsrechner meines Vaters seit ca. einer Woche ein sehr nerviges Problem... Nach jedem Neustart lässt sich (wenn überhaupt) nur für max. 2-3 Minuten eine Netzwerkverbindung herstellen, danach bricht sie (egal was gemacht wurde) einfach zusammen und lässt sich nicht wiederherstellen... liegt aber nicht an der Internetleitung, selbst auf's Modem/Router lässt sich nicht zugreifen.
Das Problem tritt auch nach 2 Windows-Neuinstallationen noch auf, scheint also kein Softwareproblem zu sein... die Hardware wurde aber auch mehrfach ausgewechselt, ohne Erfolg.
Getestet habe ich's mit dem nForce3-OnBoard-Netzwerkchip, einer Realtek- und einer D-Link-Karte am Rechner und 3 verschiedenen Arcor/Telekom-Modems als Ziel. Kabel habe ich auch testweise ersetzt, auch keine Besserung. :freak:

Woran kann es sonst noch liegen? :(
 
C

Creshal

Gast
*bump*
Problem besteht immer noch. ;)
Hab auch mal getestet, ob es an den PCI-Slots liegt (Andere Karten rein etc.) und bis auf die Netzwerkverbindung scheint alles zu laufen... nur die krieg ich zum verrecken nicht aufgebaut.
 

Marjoker

Ensign
Dabei seit
Sep. 2005
Beiträge
225
Welche Windows-Version und welches SP?
Ist das eine Installation von einer normalen/orginalen Win-CD oder eine selbsterstelle, z.B. von Nlite, wo Updates, Treiber, Software, etc. mit integriert sind?

Wenn es eine Normale CD ist, wie sieht es aus, wenn Windows frisch und ohne extras installiert wurde.

Zur Not kannst ja mal den Rechner mit ner Linux-Live-CD/DVD starten und schauen was passiert.

Sieht mir doch bisher eher nach Software aus, als Hardware-Problem.
 
C

Creshal

Gast
WinXP SP2, Original-CD.
Zweimal neu aufgesetzt wegen der Geschichte, keine Veränderung.
LiveCDs fliegen hier noch irgendwo rum, teste ich gleich.
 
Top