Outlook-Express 6.0 im "XP-Mode" (Win7-64-bit)

Tafe

Cadet 4th Year
Dabei seit
Aug. 2012
Beiträge
114
Hallo leute...

ich habe vor ca 2 oder 3 wochen meinen gesamten rechner nachgerüstet...
dabei habe ich mir auch ein neues betriebssystem gekauft, wie erwähnt, war es Windows 7 prof. 64-bit...

die prof. version habe ich mir deshalb gekauft, weil diese version den xp-mode hat.
da ich eben noch das alte microsoft office 2003 habe, wollte ich mir nicht extra ein neues kaufen...

jetzt hab ich ein folgendes problem:
xp-mode ist sogesehn ein virtueller computer, der über win7 (unter partition C) läuft...
seit ich mein outlook im xp-mode verwende, fragt er mich andauernd nach dem passwort, auch wenn ich es eingebe und eine mail schicken will, fragt er mich erneut -.-

jetzt aber mein wirkliches problem:
ich habe, bevor ich meine neuen hardware-komponenten eingebaut habe, alle daten von menem alten win-xp 32-bit gesichert, darunter waren auch die e-mails (empfangen/gesendet) vom outlook express 6.0...
vielleicht hab ich es nur falsch gemacht... aber, ich glaube, es liegt daran, dass outlook unter einem virtuellen betriebssystem läuft...

habe die e-mail im Posteingangs-Ordner einfach kopiert und auf meine externe-festplatte kopiert... daten sind nicht beschädigt, ich kann sie ohne probleme ansehen usw.
hute hab ich versucht, diese mail wieder in den ordner zurück zu kopieren...
wenn ich jedoch die mail in den ordner ziehen will, dann öffnet outlook express lediglich eine "neue e-mail" und hat im anhang die kopierte e-mail...

könnt ihr mir bitte helfen?? es wäre wirklich wichtig...

es sind (für mich persönlich) sehr wichtige e-mails.. ich brauche die...

hoffentlich wisst(/gibt) es eine lösung...

lg & danke
 
Microsoft Office 2003 läuft nativ sehr gut unter Windows 7.
 
Zurück
Top