Probleme mit FritzBox 7113

andi9780

Lt. Commander
Dabei seit
Apr. 2007
Beiträge
1.045
Hi,

seit kurzem macht mir meine FritzBox 7113 gewaltige Kopfschmerzen durch eine Fehlermeldung.

Der Router zeigt mir bei den Ereignissen in 10 Sekundenschritten an "PPPoE-Fehler: Zeitüberschreitung"

Verbindungsabbruche bekomme ich zwar nicht aber es stört mich zu wissen das da ein Fehler ist.

Die Firmware ist die neuste was bei AVM zu bekommen ist (60.04.68)

An was könnte das liegen ?

Ich poste einfach mal einen Screen und hoffe auf eure Fachkompetenz !
 

Anhänge

Dimpel

Cadet 4th Year
Dabei seit
Mai 2010
Beiträge
76
Hi,

frag mal dein Provider deine FB kann sich nicht einwählen.
Warte 2-3 Stunden oder weniger dann geht es wieder.

Gruß Dimpel
 

Hirschwolf

Lt. Commander
Dabei seit
März 2010
Beiträge
1.899
das liegt an deiner dsl leitung, wenn das morgen immer noch so ist, ruf mal auf der stör stelle an

kann sein das fängt sich heut nach wieder
 

Virilian

Lt. Commander
Dabei seit
Apr. 2010
Beiträge
1.912
Du kannst auch einfach mal die Box vom Stromnetz nehmen und ca. 20 sek warten, bevor du sie neu einstöpselst. Dadurch machst du nen "harten" Reset und sie startet komplett neu und verbindet sich. Wenn es nur ein kurzfrisitger Netzfehler war/ ist, sollte es dadurch erledigt sein. Einstellungen gehen dadurch nicht verloren (sofern du vorher gespeichert hast).
 

andi9780

Lt. Commander
Ersteller dieses Themas
Dabei seit
Apr. 2007
Beiträge
1.045
Hi,
ich habe jetzt wegen diesem Fehler eine Störmeldung bei 1&1 laufen.

Ich hätte noch ne kurze Frage zu dem Thema !

Kann ein Rechner der über einen Switch mit der FritzBox verbunden ist, Internetverbindungsabbruche hervorrufen ? Mir ist heute nämlich aufgefallen, dass immer wenn ich meinen zweit Rechner anschlte, meine FritzBox das Internet verliert. Wie kann den sowas sein ?
 
Top