Probleme mit Outlook Express und web.de

ace_35

Lt. Junior Grade
Dabei seit
Jan. 2004
Beiträge
492
Hallo zusammen,

Ich habe seit kurzer Zeit Probleme mit OE meine Mails
von web.de abzurufen. der Versand funktioniert
ohne Probleme.
Beim Abrufen erhalte ich die POP3 Serverantwort

"ERR Unbekanntes Komando Serverfehler 0x800 CCC90
Kennwortauthentifizierung fehlgeschlagen.

An meinen Einstellungen mit denen zuvor nie Probleme gegeben hat
sind nicht verändert worden.

Komisch ist auch daß dieses Problem nich bei allen Adressen auftritt.
Nur bei bestimmten.

Hat hier jemand eine Ahnung ?
 

Heavenwalker

Lt. Commander
Dabei seit
Nov. 2004
Beiträge
1.510
ein gut gemeinter tipp, das war bei mir auch so und pl;tylich war meine adresse gany wech von heut auf morgen, also ich wuerde mir nen neuen e-mail anbieter suchen kann die google-mail empfehlen wenn du willst kann ich dir auch eine einladung schicken damit du dir einen account erstellen kannst wenn du moechtest! musst mir nur deine e-mail adresse geben dann schick ich dir eine!

Wie gesagt nur als tipp und guter rat gemeint von jemandem bei dem es auch so anfing und der ploetzlich keine e-mail addz mehr hatte! ;)
 

ace_35

Lt. Junior Grade
Ersteller dieses Themas
Dabei seit
Jan. 2004
Beiträge
492
wenn das aber schon öfter vorgekommen ist sollte das Problem
bei web.de doch bekannt sein.
 
M

Mr. Snoot

Gast
Evtl. mal in den Emailkontooptionen einstellen, dass der Postausgangsserver Authentifizierung benötigt. Auch wenn du nichts verstellt hast, ggf. hilft das.

Wo du die Option findest kann ich nicht genau sagen, da ich Outlook 2003 verwende. Aber in etwa hier: Extras | Optionen | Emailkonten | Bearbeiten | Weitere Einstellungen | Postausgangsserver.

Dann das erste Kästchen anklicken (Der Pausgangsserver erfordert Authentifizierung) und "Gleiche Einstellung wie Posteingangsserver verwenden".
 

Anhänge

  • outlookauth.jpg
    outlookauth.jpg
    22,6 KB · Aufrufe: 135

werkam

Alter Meckermann
Dabei seit
Okt. 2001
Beiträge
64.052
Web.de hat soviel ich weiß eine Zeitschranke drin, stell die Abrufzeiten mal höher ein evtl hilft es. Wenn Du mehrere Konten bei denen hast, musst Du auch eine Zaitlang warten um Mails von unterschiedlichen Konten abzurufen, alle nach der Reihe geht nicht.
 

ace_35

Lt. Junior Grade
Ersteller dieses Themas
Dabei seit
Jan. 2004
Beiträge
492
Zitat von Gauder:
Evtl. mal in den Emailkontooptionen einstellen, dass der Postausgangsserver Authentifizierung benötigt. Auch wenn du nichts verstellt hast, ggf. hilft das.

Wo du die Option findest kann ich nicht genau sagen, da ich Outlook 2003 verwende. Aber in etwa hier: Extras | Optionen | Emailkonten | Bearbeiten | Weitere Einstellungen | Postausgangsserver.

Dann das erste Kästchen anklicken (Der Pausgangsserver erfordert Authentifizierung) und "Gleiche Einstellung wie Posteingangsserver verwenden".

Jep, das ist bei mir so eingestellt, bringt aber nichts.

Das mit der Zeitschranke kenne ich auch.
Ich glaube die liegt bei 10min. Aber das kannes auch nicht sein,
denn das Problem besteht ja etwas länger.
Und wie gesagt, senden kann ich ja :freak:

Bin schon am überlegen ob ich zu gmx wechsel.
Da gibt es solche Probleme nicht, und auch weniger SPAM
 

Heavenwalker

Lt. Commander
Dabei seit
Nov. 2004
Beiträge
1.510
wie gesagt wenn du einen google-mail account willst dann schick mir einfach eine private message mit deiner e-mail addy!
 

ace_35

Lt. Junior Grade
Ersteller dieses Themas
Dabei seit
Jan. 2004
Beiträge
492
Zitat von Heavenwalker:
wie gesagt wenn du einen google-mail account willst dann schick mir einfach eine private message mit deiner e-mail addy!

Danke für das Angebot.
Bin aber zu gmx gewechselt und hoffe daß das besser funzt.

Mir ist auch aufgefallen daß man e-mails won web.de nicht
automatisch an eine andere Adresse weiterleiten kann, oder hab ich da was übersehen?
Bei gmx ist das jedenfalls möglich ;)
 
Top