[RC] Verbrenner geht aus, sobald Glühkerzenstecker entfernt wird.

Kingfisher OK

Rear Admiral
Dabei seit
Dez. 2007
Beiträge
5.122
Hallo zusammen...

Ich habe folgendes Problem:

Vorgestern bin ich mit meinem Freund ganz normal Verbrenner gefahren (1:8 von Conrad). Er ist auch super gelaufen und ich besitze ihn schon seit über 1nem Jahr.

Doch als ich gefahren bin, ist er einmal ungeschickterweise ausgegangen, was ja manchmal passieren kann... doch als ich ihn wieder anmachen wollte, habe ich gemerkt, dass die Glühkerze hin ist :-/

Wie auch immer, bin nach Hause gegangen, habe nach einer Ersatzkerze geschaut und siehe da, ich hatte damals direkt 2 von der Sorte gekauft. reingedreht und wollte losfahren... doch dem war nicht so. ich konnte zwar fahren aber er ist immer öfter ausgegangen...

Jetzt habe ich so viel am Vergaser gedreht, dass ich selber nicht mehr wusste, wie er war und ich ihn einfach in die grundeinstellungen zurückgedreht habe.

Mann kann ihn jetzt auf anhieb starten, doch sobald ich den Glühkerzenstecker abnehme, geht er schlagartig aus. Es sei denn, ich gebe noch solange der Stecker drauf ist heftig Gas. Dann kann ich ihn abziehen und er läuft noch ein paar Umdrehungen und geht dann aus. Hat jemand ähnliche Erfahrungen oder weiß dazu mehr?

Vielen Dank im vorraus.

LG Kingfisher OK
 

toebsi

Commodore
Dabei seit
Mai 2008
Beiträge
4.842
da scheint was mit der elektronik nicht zu stimmen, hab zwar selber keinen verbrenner weiß aber ein bisl von motortechnick, und das ist ja eig ein normaler benzin-motor...(gut dann nicht, aber was dann?)
und mit glüchkerzenstecker meinst du das start hilfeding oder?
haben die dinger nen batterie bzw lichtmaschiene, schon oder?, wenn ja würd ich mal ne neue batterie einbauen
 
Zuletzt bearbeitet:

Kingfisher OK

Rear Admiral
Ersteller dieses Themas
Dabei seit
Dez. 2007
Beiträge
5.122
nein... Vom Prinzip her ist es eine Mischung zwischen Benziner und Diesel. Diesel deshalb, da man am Anfang die Glühkerze zum Glühen bekommen muss. Das sogenannte Vorglühen. Dann zieht man den Stecker (also man trennt die Stromzufuhr zur glühkerze) und der Motor läuft automatisch weiter, da er beim nächsten Takt nach oben geht, Luft komprimiert und man dann das Benzin (Ethanol-Nitromethan-Öl Gemisch) einspritzt. so läuft er automatisch ohne elektronik weiter.

Für einen normalen Otto Motor spricht, dass ein Vergaser benötigt wird. Also ist es eine Mischung zwischen Benziner und Diesel :)

Wenn man jetzt den Glühkerzenstecker abnimmt, geht der Motor bei mir aus. Das könnte z.B. heißen, dass die Kompression nicht stark genug ist und der Motor deswegen nach der Hilfe der Glühkerze ausgeht. Also schraube ich mal die Zylinderkopfdichtung ab und sehe mal nach.

LG
 

DerWitwenmacher

Lt. Commander
Dabei seit
Dez. 2005
Beiträge
1.503
Nanana, ganz so korrekt ist es nicht was Du geschrieben hast.
Das "vergaste" Luft-Ethanol-Nitromethan-Öl-Gemisch wird durch die Glühkerze zur Explosion gebracht und somit durch die Kraftstoffverbrennung das glühen der Kerze am "Leben" erhalten.
Also wird ein Teil der Energie für die Erhaltung des Glühprozesses "abgezweigt".
Wie schon Notra schreib könnte er zu fett sein. Musste ergo die Nadel ein bißchen reindrehen (paar Grad).
Mehr kann ich dazu nicht sagen, habe nur RC-Flugzeugmotoren.

Jain, das Prinzip ist das gleiche, nur wurden keine vorhanden Motoren miniaturisiert sondern eigene Entwicklungen fanden statt.
 

Kingfisher OK

Rear Admiral
Ersteller dieses Themas
Dabei seit
Dez. 2007
Beiträge
5.122
So er funktinoniert wieder... war eine reine Einstellungssache ;)

Hab einen Teststand aufgebaut :D ein Schlauch führt vom Auspuff in eine mit Wasser gefüllte Gieskanne, damit die abgase nach draußen gehen, und es nicht so laut ist.

Der Lüfter soll manuell geregelt den Fahrtwind simulieren, also für die kühlung sorgen.

Es hat alles super funktioniert und man kann gemütlich im Warmen den Motor einstellen ^^

LG

EDIT.:

Jetzt schlummert er wieder :) http://www.youtube.com/watch?v=mbPNsu0H5mw
 

Anhänge

Zuletzt bearbeitet:

Sty!a

Lt. Commander
Dabei seit
Mai 2004
Beiträge
1.636
Ich hatte das selbe Problem, bei mir lag es daran das die Machine einfch zuviel Luft bekommen hat. Sobald ich nur das Gas angetickt habe war Feierabend. Also die Luftzufuhr ein wenig verringert und nun geht er.

Das beste an der Sache - Mein Seilzug ist gerissen und ich kriege keinen neuen ran. :rolleyes:
 

Rcnoah

Newbie
Dabei seit
Mai 2012
Beiträge
1
Kleiner Tipp bei genauem hinhören merkt man das der kolben auf die glükertze schlägt das ist nicht gut weil sich die Laufleistung dardurch stark verringer ab besten glükertze nur so weit reindrehen bis sie gut sitzt
LG
 

dominiczeth

Rear Admiral
Dabei seit
Feb. 2009
Beiträge
5.985
Nein der Kolben schlägt nicht auf die Glühkerze sondern der Motor klingelt. Was hat die Glühkerze für einen Wärmegrad? Die Glühkerze scheint nicht die richtige zu sein.
Außerdem ist die Nadel für niedrige Drehzahl zu Fett würde ich sagen.
 
Zuletzt bearbeitet:
E

exuser0815

Gast
Ich schaetze mal, dass das Problem nach 3 Jahren nicht mehr akut ist. ;)
 

dominiczeth

Rear Admiral
Dabei seit
Feb. 2009
Beiträge
5.985
Aaach quatsch ;) Das Problem besteht sicher immernoch ;)

Ne Spaß beiseite: Wollte das wenigstens richtig Stellen ;)
 
Top