[Routerwechsel] Internet geht, Telefonanschluss nicht

silentsource

Ensign
Dabei seit
Jan. 2012
Beiträge
140
Hi,

Wie im Titel schon steht, habe ich ein Routerwechsel versucht. Ich wollte meine alter Arcor StarterBox und das externe DSL-Modem durch eine Fritz!Box 7270 ersetzen, was auch fast wie geplant gelaufen ist. Das Internet funktioniert super, aber das Telefon will noch nicht. Ich habe über das Fritz!Box Menü schon alle meine Zugangsdaten beim Setup eingegeben, und dann mein analoges Telefon am FON1-Anschluss der Box eingerichtet und die Festnetznummer zugewiesen.

Wenn ich jetzt versuche mit meinem Handy das Telefon anzurufen, kriege ich nur die "Der-gewählte-Gesprächspartern-ist-vorrübergehend-nicht-verfügbar" Ansage und wenn ich raustelefonieren will ist immer besetzt.

Hat irgendjemand eine Idee was hier das Problem sein könnte? Ich kann mir nicht vorstellen das mit den Zugangsdaten oder dem Anschluss bzw. der Verkableung was nicht stimmt, den das Internet funktioniert ja problemlos.

Danke im voraus :)

Altes Setup (Arcor StarterBox + Arcor DSL WLAN-Modem 200):



Neues Setup (Fritz!Box 7270):



Übersichtsbildschirm im Routermenü:



Telefonkonfiguration:

 

sUkRaM1337

Ensign
Dabei seit
Feb. 2012
Beiträge
191
würde erstmal ein Firmware Update laden: FRITZ!Box 7270 (ab v2) FRITZ!OS 05.50 (54/74.05.50) vllt bringts was :)

Splitter fehlt oder?
 
Zuletzt bearbeitet:

elis

Ensign
Dabei seit
Okt. 2005
Beiträge
173
Das gleiche problem hatte ich auch letztes Jahr. Habe das mit einem NTBA gelöst. entweder NTBA dazwischen klemmen wenn vorhanden oder so wie XMenMatrix geschrieben hatte die Starterbox einbauen. die sollte ja noch vorhanden sein. :)
 
Top