Samsung Festplatte verlangsamt komplettes System

Firehand

Cadet 3rd Year
Dabei seit
Sep. 2005
Beiträge
57
Hallo, ich habe folgendes Problem. Am Mittwoch habe ich mir einen neuen PC zusammengebaut:

Gigabyte GA-P35-DS4
Intel E6850
4GB G.Skill
Vista 64bit
Samsung SP2014N 200GB IDE
Maxtor DiamondMax 120GB IDE

So und nun wollte ich, nachdem ich alles zusammengesetzt habe starten und es ging erstmal 3min der weiße Gigabyte POST-Screen an, dann kam so langsam das Boot-Menu. Also ziemlich langsam alles. Nun habe ich versucht den Fehler zu finden, dabei natürlich 24h bei den neuen Teilen gesucht und siehe da, wenn ich meine Samsung Festplatte weglasse, dann funzt alles super. weiß nicht warum.

Könnt hr mir helfen, ich wollte eigentlich keine neue Platte holen.
 

Mueli

Admiral
Dabei seit
Aug. 2005
Beiträge
7.533
Versuchst Du auf einer anderen Hardware installiertes System zu starten oder wie sollen wir Deine Anfrage verstehen?
 

Firehand

Cadet 3rd Year
Ersteller dieses Themas
Dabei seit
Sep. 2005
Beiträge
57
Also: neues sytsem mit alter festplatte die formatiert werden sollte um dort Vista zu installieren. Aber scheinbar kam der PC mit der Platte nicht klar und ich wollte nur wissen warum nicht und was man tun kann....

Beim Einschalten erscheint 1min der Post-screen und wenn man z.B. DEL zum Laden des BIOS drückt, reagiert dies auch erst nach 20Sek und soweiter, alles geht nur halt total lahm, 10%ige Geschwindigkeit....aber nur wenn die Samsung Platte dran hängt, ist sie weg, geht alles "normal"....
 

werkam

Alter Meckermann
Dabei seit
Okt. 2001
Beiträge
62.363
Hast Du die Platten auch richtig angeschlossen und korrekt gejumpert?
 

Mueli

Admiral
Dabei seit
Aug. 2005
Beiträge
7.533
Lade Dir doch mal das Diagnoseprogramm Hutil von Samsung und teste die Disk.
 
Top