Sehr schlechter Empfang: Pro7, Sat1, Kabel1

Cisko1980

Cadet 3rd Year
Registriert
Dez. 2007
Beiträge
59
Hallo zusammen,

ich habe seit einiger Zeit an meinen beiden Sat-Anschlüssen ein sehr schlechten Empfang der o.g. Sender. Die Sender setzen oftmals für 1-2 Sekunden aus. Tele5 empfange ich zusätzlich eigentlich gar nicht, es geht nur ab und zu mal für wenige Minuten.

Ich habe beim stöbern schon gefunden, dass es an DECT-Telefonen liegen kann, die das Signal stören. An meinem eigenen Telefon liegt es jedoch nicht, ich habe auch bei ausgeschalteter Station+Telefon das selbe Problem.
Gibt es noch andere Möglichkeiten für das Problem?

Ich habe übrigens eine DboxII, der Ber-Wert liegt bei den o.g. Sendern zwischen 5000-70000!
Bei den anderen Sendern liegt der max. Wert immer unter 1000.

Habt ihr irgendwelche Tipps für mich? Ich wohne übrigens in einem Mehrfamilienhaus und kann daher nicht sagen, ob wer anders z.B. sein DECT-Telefon umgestellt hat und damit das Problem verursacht.
Gibt es eine Möglichkeit, ggf. die Störquelle zu lokalisieren?

MfG
Cisko
 
Bist du den einzigste im Haus, der die Probleme hat, oder ist das bei den anderen Bewohnern auch so?
Versuch mal den Sendersuchlauf neu zu machen, hat bei mir auch schon wunder bewirkt.

Gruß
 
prinzipiell kann das viele ursachen haben.
Sicherlich wäre eine kleine Umfrage im Haus ratsam, eventuell gibts ein problem mit der Schüssel, dem LNB.
Ansonsten fällt auf, das alle Programme, die probleme machen wohl auf einem Transponder liegen. Da stärkt die Schüsseltheorie in meinen Augen.
 
BER werte von 5000-70000:o

Da geht nix mehr. Es sind werte von 0 anzustreben.

Es schafft kein LNB der welt alle Transponder auf 0 zu bringen. Aber deine sind viel zu hoch. Selbst 1000 sind viel zu viel.

Bei 3*10^6 sind 3 von 1.000.000 bits pro sekunde fehlerhaft. Das wäre ein guter wert.

Aller Wahrscheinlichkeit nach ist die LNB nicht mehr zu 100% im Brennpunktfenster der schüssel.
 
Zuletzt bearbeitet:
wenns ne nokia dbox ist, dann sind die ber werte schon i.O. das ist ein bug der software bei bestimmten tuner/sw kombinationen (ist etwa neutrino drauf? ;P) geht es hier überhaupt um DVB C oder DVB S ? das mit den DECT telefonen ist auch nicht mehr wirklich so , denn pro7sat1 hat ja die frequenz über sat vor geraumer zeit verändert und somit liegt dann die frequenz nach der umwandlung nicht mehr im dect bereich, falls du sat hast würd ich dir empfehlen eventuell pro7sat1 österreich zu schauen, denn an der sat schüssel/verkabelung selbst wirst du ja , aufgrund der tatsache dass es ein mehrfamilienhaus ist wenig verändern dürfen.

edit: @swartex, hehe ja das ist ein argument ;P man sollte nich alles überfliegen
 
Zuletzt bearbeitet:
schau doch mal im receiver-menü wie die stärke vom empfang und die signal-quali ist.
bei beiden sollte mindestens ein wet von 60% stehen. liegt der wert darunter muss wohl einer aufs dach und den spiegel neu einstellen.

@Max2k3

geht es hier überhaupt um DVB C oder DVB S ?

gut das man für dvb-c zwei sat-anschlüsse braucht :rolleyes:
 
Zuletzt bearbeitet:
Hallo zusammen,

ich habe leider erst einen Mitbewohner befragt, er hat keinerlei Probleme.
Wir haben aber auch 2 Schüsseln auf dem Dach, vielleicht hängt er an der, die OK ist???
Meine Dbox ist eine Nokia, was die BER Werte laut max2k3 erklären würde.

Hier noch ein Hinweis:
Ich hatte die 2 Monate gar keine Probleme, dann fingen die genannten Sender an Probleme zu machen. ICh habe dann die Dbox an den zweiten Anschluss gekolemmt und alles war gut, außer Tele5 blieb schwarz.

Nach ca. 1 Monat fing dann auch am zweiten Anschluss das Problem an.

Kann die Dbox die Probleme verursachen? In meiner alten Wohung lief sie allerdings mehrere Jahre ohne Probleme.
Ergänzung ()

Könnte sowas helfen?
http://cgi.ebay.de/INLINE-VERSTaeRKER-20DB-950-2400MHZ_W0QQitemZ150389028782QQcmdZViewItemQQptZLH_DefaultDomain_77?hash=item2303e277ae
 
leider ist es auch so dass nokia d-boxen oft gravierende tunerprobleme haben (die in der tat so anfangen wie du sie beschreibst) biszum endgültigen tunerdefekt (dann steht nur noch dran "sender zur zeit nicht verfügbar" ob das bei dir der fall ist kann ich dir nicht sagen , theoretisch könntest du das herausfinden wenn du das logfile der dbox (über linux ausliest sofern neutrino drauf ist

einfacher gehts natürlic hwenn du eine andere box von nem kumpel ausleist und bei dir testest ob das signal da genauso schlecht ist - wenn ja ist es höchstwahrscheinlich die verkabelung oder eine andere störquelle

DECT ist es definitiv nicht - da wie gesagt pro7 sat1 extra deswegen ja den transponder gewechselt hat
 
Also es ist eine Nokia Box mit Avia 500 Chipsatz.
Ich habe heute meine zweite Box gleicher Bauart aus dem Keller gekramt, diese hat die selben Probleme. Die Box kann ich daher wohl ausschließen.
Des weiteren habe ich bei meinem Koax-Kabel heute beide Enden abgeschnitten, und nochmal sauber beide F-Stecker aufgedreht. Am Kabel dürfte es also auch nicht liegen. Dieses Kabel lief aber auch immer 100% in meiner alten Wohnung.
Habe jetzt erstmal nen Opticum 7000C angeschlossen, damit läuft an dem einen Anschluss alles außer Tele5. Der Receiver scheint schlechte Signale besser zu verarbeiten als die Dbox.

Die Signalstärke ist laut Receiver bei allen Sendern nur zwischen 55-62%, die Signalqualität immer so um die 75%. Bei Tele5 schanken beide Werte so zwischen 15-25%.
 
Zurück
Oben