Stand by Funktion deaktivieren

Doc@Holiday

Newbie
Dabei seit
Nov. 2010
Beiträge
1
Erstmal einen schönen guten Abend!
Ich hab folgendes Problem:
Immer wenn ich auf meinem Pc Filme anschauen möchte schaltet nach ca 20min der PC in den Standbymodus. Sprich schwarzer Bildschirm und an den PC rennen und Maus bewegen!
Nun ist die Frage wie kann ich dies deaktivieren?
Dies hört sich leicht an aber ich hab schon mehre Möglichkeiten probiert aber keine hat funktioniert! Bis jetzt hab ich zuerst in den ScreenSavereigenschaften auf "none" gestellt, dann auch noch bei den Energieoptionen einiges umgestellt. Eig. dürfte so das problem zu lösen sein, ist es aber nicht!
Mein Pc hat Windows Vista als Betriebssystem, weitere Informationen dürften nicht nötig sein! Wenn doch sagt an!!
Ich bedanke mich im vorraus und hoff hier kann mir geholfen werden...
MFG Doc
 

###Zaunpfahl###

Lt. Commander
Dabei seit
Jan. 2010
Beiträge
1.370
naja ich glaube nicht wirklich das das was mit standby zu tun hat

standby is wenn der pc fast herunterfährt und nur noch 2 watt verbraucht
dann drückt man den anschalter und er ist in 3 sek wieder oben

ich denke mal das du einfach die monitor aus nach XX minuten ernergiesparfunktion ausstellen musst!
 

Vastator

Lt. Junior Grade
Dabei seit
Sep. 2010
Beiträge
393
@Revolution: Locker bleiben :)
@###Zaunpfahl###: Ich denke, da liegt der Hase in der Pfanne :-)
Versuche es mit den Monitor-settings. Welchen Moni haste denn - welche GraKa??
Poste doch mal noch ein paar infos
:D
 
Top