System hängt sich ohne Warnung auf

Modena

Lieutenant
Dabei seit
Okt. 2003
Beiträge
974
Seit gestern Mittag hängt mein Pc sich ständug auf. ICh kam nach Hause, der Pc war noch im Login, habe halt dann wie immer auf Enter gedatscht und es passierte nix. Hab halt gedacht das es ja passieren kann das er sich mal aufhängt. Pc halt resetet, angemeldet ins I-net, winamp angemacht.... schonwieder aufgehangen. Dann das gleiche nochmal mit BFV dann wars nur Mozilla. Langsam hatte ich irgendwie panik bekommen. Hab dann den Pc im Abfesicherten hochgefahren, da lief er stabil und mal in den Eventmanager geschaut, ein Adware scan laufen lassen und ein Vieren scan. Er hat nix gefunden und im Eventmanager waren nur ein paar fehler aufgetreten weil keine Verbindung da war weil mein Switch aus war. Nach diesen Spaß hab ich das letzte mal versucht in Windows zu arbeien was wieder missglückte. Woran kann das liegen? Jetzt läuft er grad seit 15min, aber ich Tipp ja auch nur ins Forum. Werde jetzt mal versuchen BFV zu starten.
Mein System und schonmal danke im Vorraus
 

kuehnch

Lt. Junior Grade
Dabei seit
Dez. 2004
Beiträge
269
Hast du dein System innerlich mal gereinigt ? Ich möchte behaupten, dass wir seit gestern einen Temperaturanstieg von 15°C und mehr im Vergleich zu den Vorwochen erleben - würde zumindest dann passen, wenn das gekoppelt wird mit den Worten "Seit gestern mittag...".
 

Modena

Lieutenant
Ersteller dieses Themas
Dabei seit
Okt. 2003
Beiträge
974
Naja, ich hab eingetnlich ne Raumtermperatur von 22°C wenn du das meinst. Die CPU hat gerade49 Grad.
EDIT: Hat sich wieder aufgehangen.
 

Enigma

Captain
Dabei seit
Apr. 2004
Beiträge
3.211
Lad dir Knoppix runter, und Starte deinen PC damit. Falls dein Rechner unter Knoppix ebenfalls ins Stocken kommt, dann kannst du Windows bzw. Treiber als Ursache schon mal ausschließen.
 

petesahat

Ensign
Dabei seit
Sep. 2004
Beiträge
227
Kollege, du hast deinen Prozi übertaktet und wunderst dich, dass er einfriert??
 

Modena

Lieutenant
Ersteller dieses Themas
Dabei seit
Okt. 2003
Beiträge
974
Öhm erstens läuft der Prozessor so seit ein halben Jahr stbil. Ist ging leider erst jetzt, das ich euch sagen kann das alles wieder nur mit ner Neuinstallation wieder ging. Hab mal alles getestet Hardware wie Software und irgendwie waren die Treiber beschädigt. Keine Ahnung warum. Zurzeit läuft er nach der Neuinstallation sehr Stabil. Aber danke das ihr euch gedanken gemacht habt.

MfG Modena
 

Interlink

Lt. Commander
Dabei seit
Okt. 2004
Beiträge
1.799
Ein Bitchen ist vor dem Schreiben auf Festplatte mal gekippt, und danach war die Installation instabil. :evillol:
Übertakten ist ein Spiel mit Wahrscheinlichkeiten. Leider kann man nicht sagen, dass man mit "primestable -5%" automatisch im sicheren Bereich ist, aber ohne Sicherheitsspielraum läuft ein übertaktetes System mit einiger Wahrscheinlichkeit nicht langzeitstabil.
 
Top