System rebootet 1. mal und läuft dann

DJKno

Captain
Dabei seit
Okt. 2005
Beiträge
3.911
hi Leute,

ein Kumpel hat das Problem, dass sein Rechner immer abstürzt wenn er es das erste mal startet. Er fährt bis zu einem bestimmen Punkt ins Windows und freezt oder rebootet sofort.
Hardware schein OK und die Temps passen auch.
Nach dem Reboot läuft der PC Stundenlang ohne Abstürze durch und die Leistung ist auch in Ordnung.

System:
Gigabyte P35-DS3 Rev. 2.1
E8200 boxed
Club 3D 8800GT
4GB Corsair XMS2 DDR800
Windows XP Pro SP2

wenn jemand ähnliche Symptome kennt und eine Lösung weiß, immer her damit.
 
D

desmond.

Gast
Stell den automatischen Neustart aus und teile mit was auf dem BSOD erscheint.
Treiber frisch?
Ereignisanzeige geprüft?
 

Dikri

Lt. Junior Grade
Dabei seit
Dez. 2006
Beiträge
501
Wie sich das anhört hat er ja keinen Bluescreen...
Geh dem Tip trotzdem mal nach.

Könnten aber auch sein das auf dem Board die Kondensatoren nen Hau haben. Ist das nur so wenn der Rechner ne Zeit aus und vom Strom getrennt war?
War bei mir auch so. Rechner über Nacht und den Tag aus, komm Abend heim, Rechner fährt hoch und freeze irgendwo im Windows Ladebildschirm. Egal ob mit Vista oder XP, egal mit welcher Festplatte.

Hab mir ein neues Board geholt und das alte eingeschickt :)
 

frogger9

Commodore
Dabei seit
Feb. 2008
Beiträge
4.193
sowas kenne ich zB. bei angeschlossenen USB Geräten, dort bleibt dann das OS mit einem Stop:0xA5 Fehlercode hängen.

Also mal die Fehlermeldung des BSOD notieren.
 

DJKno

Captain
Ersteller dieses Themas
Dabei seit
Okt. 2005
Beiträge
3.911
Das Board hab ich auch schon vermutet.
Soweit ich weiß kommt kein Bluescreen aber man kennt ja diese Ferndiagnosen.
Wenn aber was defekt wäre würde er auch so mal abstürzen aber es läuft danach wirklich komplett fehlerfrei.
Trotzdem werde ich mal den Auto-Neustart auschalten lassen.

EDIT: USB-Geräte hat er dran, werde mal sehen was sich machen lässt.
 
Top