Toshiba zählt mit jedem Lade-/Entladezyklus einen Ausschaltungsabbruch ?

Registriert
Mai 2017
Beiträge
179
Mir ist schon vor längerem mal aufgefallen, dass meine Toshiba Festplatte mit jedem Lade-/Entladezyklus einen Ausschaltungsabbruch zählt. Das sollte ja normalerweise nicht so sein. Wird da einfach nur was falsch ausgelesen ?
Falls nicht, kann es auf Dauer schaden ?
Ich vermute mal nicht dass es der Platte nicht schadet, aber ich bin mir da nicht so ganz sicher.
Toshiba.png
 
was für dich wichtig ist, sind die Start-Stopp-Zyklen...die entsprechen aber den anderen Werten.
Aktuell lief die Platte ja etwas über 4 Stunden je Zyklus. Das entspricht würde ich sagen einem normalen User.

Das altern des Spindelmotors kannst du nur stoppen, indem du die Festplatte weniger oft anlaufen lässt.

Start-Stopp-Zyklen
Festplatten, die nicht für den 24/7-Betrieb ausgelegt sind, sind für eine maximale Anzahl von Start-Stopp-Vorgängen des Spindelmotors spezifiziert. Üblicherweise liegt ein solcher Wert bei rund 50.000 Start-Stopp-Zyklen

Man sollte also meinen, das die Platte noch ein paar Mal anläuft.
 
Irgendjemand123 schrieb:
Das sollte ja normalerweise nicht so sein.
Doch es ist normal. Die 3.5" HDDs von Toshiba basieren ja ursprünglich auf Modellen von HGST bei denen es genauso ist. Es war ja eine Auflage der Kartellbehörden bei der Übernahme durch WD das ein Werk abgegeben werden musste. Viele HGST HDDs machen dies auch und da WD das Label HGST für HDDs Ende 2018 aufgegeben und einige Modelle unter dem eigenen WD Label weiterführt, auch die entsprechenden WD Modelle mit HGST Basis. Frage mich aber bitte nicht welchen Sinn dies machen soll, ich sehe auch keinen, aber es ist bei denen bestimmten Modellen einfach normal das die Rohwert der Attribute C0 und C1 immer gleich sind. Vielleicht ist es auch einfach ein Bug der seit rund 10 Jahren bei den Herstellern noch niemandem aufgefallen ist :evillol:
 
  • Gefällt mir
Reaktionen: Irgendjemand123
Holt schrieb:
Doch es ist normal. Die 3.5" HDDs von Toshiba basieren ja ursprünglich auf Modellen von HGST bei denen es genauso ist. Es war ja eine Auflage der Kartellbehörden bei der Übernahme durch WD das ein Werk abgegeben werden musste. Viele HGST HDDs machen dies auch und da WD das Label HGST für HDDs Ende 2018 aufgegeben und einige Modelle unter dem eigenen WD Label weiterführt, auch die entsprechenden WD Modelle mit HGST Basis. Frage mich aber bitte nicht welchen Sinn dies machen soll, ich sehe auch keinen, aber es ist bei denen bestimmten Modellen einfach normal das die Rohwert der Attribute C0 und C1 immer gleich sind. Vielleicht ist es auch einfach ein Bug der seit rund 10 Jahren bei den Herstellern noch niemandem aufgefallen ist :evillol:

Danke Für die Aufklärung :)
 
Zurück
Oben