Win 7 (x64) hängt nach Boot für ~1Min (nach BSOD)

R

r_

Gast
Hey Leute,

habe ein sehr eigenartiges Problem, auf das ich mir eigentlich gar keinen Reim machen kann...

Nach einem 03Ber BSOD (der auf zuwenig Vcore hindeutet, eigentlich Routine für einen Overclocker) will mein Windows 7 nicht mehr so richtig :/

Nachdem Win7 ganz normal gebooted hat (PW Eingabe), laden der Programme im Autostart usw. hängt es für ca. 1-2 Minuten sehr merkwürdig:

- "Kleine" Programme ala Total Commander, Media Player Classic und Prime95 usw. lassen sich sofort starten und Benutzen, auch die Systemsteuerung funktioniert.

- Internet Explorer, Mozilla und andere Programme die auf Dienste/Treiber angewiesen sind wie CPZ-Z, Afterburner, AIDA64, usw. laufen NICHT bzw. nach dem Start/Doppelclick passiert nichts und die Fenster gehen erst am Ende des "Hängers" auf.

Ich vermute fast, dass es was mit den Treibern/Diensten zu tun hat, denn Systemsteuerung -> Verwaltung -> Dienste hängt auch (steht sogar "Reagiert nicht" da dann) bis der "Hänger" vorbei ist.

An der Hardware liegt es sicher nicht, denn mein 2tes OS (auch Win7 x64) funktioniert nach wie vor Problemlos.

Ist es wirklich möglich, dass ein BSOD im ungünstigen Moment das Windows 7 "zerschossen" hat? Erinnert irgendwie an Win98... :(

Meint ihr da ist noch was zu retten bzw. zu fixen? Habe wenig Lust wegen sowas zu formatieren, zumal ich am anderen OS schon mind. 300 BSODs hatte und keinerlei Probleme... und dieses Win7 ist perfekt eingerichtet, würde Stunden dauern alle Programme und Settings wieder herzuzaubern :(

Wollte ich eigt. frühestens machen, wenn die Intel SSD 520 rauskommt :/

Danke schonmal, vllt. hat ja jemand den goldenen Tip.

Gruß,
 
Bug ist nach Einbau einer anderen CPU gefixt.

Lustigerweise nun auch mit der alten CPU (mit der ich den Bug hatte), scheinbar hat Win7 nur einmal ne neue CPU oder Hardware im Allgemeinen gebraucht um die Treiber neu einzulesen bzw. den Hänger zu fixen.

/Happy
 
Zurück
Oben