5V Standby hat falsche Werte, Rechner freezed/rebootet oder bootet nicht

digitalray

Cadet 2nd Year
Dabei seit
März 2009
Beiträge
19
Ich hab seit einiger Zeit Probleme damit, dass der Rechner in Windows freezed (nicht bei Games, die laufen problemlos, also eigtl. keine Hardware Probleme mit GPU, Ram, etc. auch alles überprüft mit Prime, Memtest86 usw.) oder einfach resettet.

Auch beim Einschalten hat er oft Probleme und das Bios bootet erst gar nicht, erst nach dem zweiten oder dritten Mal Rechner einschalten. Die Lüfter drehen kurz hoch, dann wieder nicht, dann drehen sie wieder, irgendwann kommt mit Glück der Piepton und das Bios und Windows fährt dann hoch.

Ich hab jetzt gesehen, dass die 5V Standby vor ner Woche auf 6.5 V waren, heute sind sie auf 0.05 V, da das ja was mit dem Power On/Off des Rechners zu tun hat, dachte ich mir vllt. liegt das irgendwie da dran.

Ich hab jetzt nur absolut keine Ahnung wie das alles zusammenhängen kann und wo ich nach dem Fehler suchen soll.

Das Netzteil ist ein Corsair HX 850 W, das sollte eigtl. qualitativ ok sein, da kann ich mir nicht vorstellen, dass das Netzteil die 5V Standby nicht richtig ausgibt. Alle anderen Werte, also 3,5 und 12 V sind völlig in Ordnung.

Werden die 5V Standby eigtl. vom Mainboard produziert aus der 5V Leitung oder direkt vom Netzteil ? Dann könnte ich das mal nachmessen was aus dem NT rauskommt.


Wer hat irgendeine Idee, was da los sein kann ?
 

Commander Alex

Fleet Admiral
Dabei seit
Dez. 2007
Beiträge
29.865
Ist direkt vom Netzteil, ist auf der grünen Leitung drauf (im Normalfall, Belegung findet sich aber z.B. auch auf Wiki), also zwischen der grünen Leitung am 24Pin und einer Masseleitung messen.

Glaube jetzt aber weniger das sie nicht passt, wird wohl von der Software wie meistens falsch ausgelesen.
 

digitalray

Cadet 2nd Year
Ersteller dieses Themas
Dabei seit
März 2009
Beiträge
19
gind um die 5V STANDBY, nicht die normale 5v.

ich glaub die standby kommt auch direkt vom netzteil auf den 20 pin stecker aufs mainboard und wird dort weitergeleitet zum power on/off aufstecker.


asus m4n82 deluxe mit neustem bios.
 

Commander Alex

Fleet Admiral
Dabei seit
Dez. 2007
Beiträge
29.865

digitalray

Cadet 2nd Year
Ersteller dieses Themas
Dabei seit
März 2009
Beiträge
19
ram wie gesagt kein problem, nur ein riegel drin, der ist getestet und hat die hersteller vorgaben im bios eingetragen von hand, volt ebenfalls.
 
Top