Aktuelles System (overclocked) ist unstabil, Stabi und Overclocking tipps gesucht

Postal

Cadet 4th Year
Registriert
Apr. 2004
Beiträge
113
Hi,

mein aktuelles System, siehe Signatur, ist momentan etwas unstabil. Vorallem in Anwendungen wie Battlefield Bad Company 2 und Dawn of War 2 die ganze serie... kommt es zum bluescreen in 99 % der Fälle mit "system_system_exeption" irgendwas. Desweiteren crashed bf bc2 zum teil in den desktop dass der AMD treiber nun wieder ordnungsgemäß ausgeführt wird aber das ist denke ich ein Treiberproblem (Catalyst 11.8).

Das System läuft aber Prime 95 (SmallFFT) stabil + Furmark (burn in). Wenn beides gleichzeit läuft nach 10 Minuten folgende Temps:

Core #0 78 Grad (Coollabority Liquid Metal Pad) [ausgelesen mit CoreTemp]
#1 70 Grad
#2 74 Grad
#3 70 Grad
(GPU-Z) Gigabyte 6970 Windforce 3 (920, 1400) GPU Core 66 Grad, Temp #2 73 Grad, Temp #3 69 Grad

Settings ausm Bios: Asus P5E3 Pro @ Q9650 Yorkfield

Multiplikator ( x9 )
FSB to North Bridge ( 400 )
FSB Frequency ( 425 ) [CPU 3.825 Ghz]
DRAM Frequency ( DDR3 1700 )
DRAM Command Rate ( 1N)
(7 - 9 - 9 - 24 - 88) ( cl - trcd - trp - tras - trfc )
Ai Clock Twister ( light)
Ai Transaction booster ( deaktiviert)
Relax Level ( 5 )
CPU Volt ( 1.34375 ) [1.35 läuft glaube ich noch unstabiler]
CPU Pll Volt ( Auto )
FSB Termination Volt ( Auto )
DRAM Volt ( 1.68 )
Northbridge Volt ( 1.33 )
Southbridge Volt ( Auto )
Clock overcharing Volt ( auto)
CPU GTL Voltage Reference ( Auto )
Northbridge GTL Voltage Referance ( Auto )
C1E ( deaktiviert )
Spread spectrum ( deaktviert )

Virtueller Speicher 12.286 Mb

ich hoffe ihr könnt mir tipps geben wie ich mein system stabiler bekomm und wie ich höhe overclocking ziele erreich.
eine kleine Einschätzung zu Temps wäre super weil ich klaube das pad is nicht optimal drauf bzw. hab ich den kühler nicht fest genug draufgeschraubt sodass er nach unten hängt...

Vielen Dank

Postal
 
Zuletzt bearbeitet:
wenn der amd treiber wiederhergestellt wurde stimmt was mit der gpu nicht - hast du die übertaktet?

vllt mal genau auf 3,8ghz gehen, also takt nen stück runter...

edit: ich seh grad dass dein ram mit 1700mhz läuft...

nur mal so (fall es der fall ist), man sollte den ram nie übertakten da es nur unspürbare geschwindigkeits vorteil gibt... außerdem auch die spannung vom ram nicht über die vom hersteller angegebene spannung stellen <- das dürfte der grund sein....
 
Zuletzt bearbeitet:
Zurück
Oben