Asus at3n7a-i

Jurpel

Newbie
Registriert
Nov. 2009
Beiträge
1
Ich möchte ein "ASUS AT3N7A-I" Mainboard kaufen.
1 Frage: Kann ich Kühler ersetzen auf Passive Kühler und Prozessor umtakten, zum Beispiel auf 1,5 oder 1,4 GHz und welcher ist besser, wegen dem Strom verbrauch?
2 Frage: Welcher Speicher passt am besten?
3 Frage: Hat jemad erfarung ob "ASUS AT3N7A-I" und "Samsung 128GB MLC SSD" zusammen gut laufen?
4 Frage: Gipts ein Mainboard mit "Intel Atom 330 ION" mit Passive Kühler und PCI Erweiterungsslots?

Danke in vorraus für eure Hielfe und beantwortung meiner Fragen
 
Willkommen im Forum

zu 1: wenn das Bios dir die Option zum runtertakten bietet warum nicht. Lade dir doch das Handbuch bei Asus runter. Passivkühlung sollte dann möglich sein.
zu 2: Auch diese Frage wird dir Asus beantworten.
zu 3: Warum nicht.
zu 4: Das weis ich (auch) nicht.
http://www.asus.de/product.aspx?P_ID=xrR7wto9Z5BL42aU
 
Zuletzt bearbeitet:
Ich nutze mal diesen Thread.

Ich habe extreme Probleme mit dem Mobo und meinen Netzwerk.
Egal von welchen PC ich Daten vom AT3N7A-I runter ziehe oder schiebe, habe ich ungefähr eine rate von 3 bis 7 mb/s. Alle Pc's hängen im Gigabit LAN und untereinander treten keine Probleme auf. Nur im Zusammenhang mit dem AT3N7A-I. Alle PC's sind auf Windows 7

Habe zahlreiche Sachen Probiert. Bin auf Cat6 umgestiegen, habe den Switch gewechselt, neustes BIOS und Updates drauf, Firewall und Antivir ausgeschaltet, unnötige Windows Dienste und Prozesse beendet. Festplatte defragmentiert, Ethernet Eigenschaften gecheckt und verglichen.
Und ja, ich bin auf Full duplex

Bin mit meinen Latein so ziemlich am ende.

CPU Last ist etwa bei 25% dabei wird der eine Kern mehr belastet als der andere. Die Netzwerklast liegt von 99% schwankt aber immer bis 30% runter.

Ein Kumpel von mir hat das ZOTAC IONITX-A und hat bei sich genau das gleiche Problem. Liegt das allgemein an ITX mobos und deren langsamer CPU mit Crap Netzwerkkarten?

An was könnte es noch liegen?

Wäre cool wenn jemand ein Rat hat.
 
Zurück
Oben