AVM FritzBox reconnected immer ohne Grund

F!r3f0x

Lieutenant
Registriert
Dez. 2006
Beiträge
975
hi,

ich hab derzeit ein ziemlich großes Problem.
Unzwar reconnected meine AVM FritzBox SL Wlan immer ohne jeglichen Grund, jedoch
bleibt die Verbindung beim Wlan aufrecht erhalten.

Steckverbindungen habe ich alle geprüft sitzen fest in den Anschlüssen drin.
Hab die FritzBox mal für 2minuten vom Strom abgestöpselt trotzdem ohne Erfolg.

Ich bin beim Provider Hansenet. Hab das Produkt Alice 16k mit Fastpath.
Das geht nun seit 3 Tagen so ich weiß nicht obs an meinem PC liegt, am Router oder beim Provider es ein Fehler gibt^^.

Vllt. kann mir ja jemand helfen

Gruß
F!r3f0x
 
Versuch es mal über ein Kabel, wenn dann auch die Verbindung immer unterbricht, ruf mal den Provider an und lasse die Leitung ausmessen/testen. Evtl hilft eine neue Firmware, wenn verfügbar, ein Reset des Routers hat auch manchmal Wirkung gezeigt, dann müssen aber alle Einstellungen neu eingegeben werden, Zugangsdaten usw..
 
Mh.. Mein erster Gedanke (da ich das selber nutze) ist eine Batch Datei.
Ist dein WLAn offen, oder verschlüsselt?
Wenns verschlüsselt ist - was ich mal denke - hat sichs erledigt.

Aber ansonsten könnte es sein das jmd über dein WLAN zieht. zB mitm RSD und dann immer reconnecten muss
 
ne batch die deine box zwingt zu reconnecten könnte sein .. sonst versuch mal einfach mal nen reset deiner box ... musste zwar alles neueinstellen, aber is ja auch in 15 min gemacht, wenn dafür das problem weg is
 
hmm...ich werd mal morgen den werd mal morgen den Provider anrufen und ma fragen obs da irgendwelche störungen gibt.
Mein PC is mit men RJ-45 Kabel (Lan-Kabel) mit der FritzBox verbunden ;)

@MP420
mein WLan is mit WPA verschlüsselt dürfte also mit der Batch file nich hinkommen
Ich saug manchmal auch mitm RSD und reconnecte mit ner Batch file kanns vllt. sein das im System was hängen geblieben is oder so??? glaub aber eher nich oder hab auch schon mit HijackThis nachgeschaut nix auffälliges....

@Mastercheef
ne kann eigtl. nich sein bei Counter-Strike 1.6 is mein Ping normal bei 30 - 35.
auf www.wieistmeineip.de hab ich normale werte (downspeed ~ 13k und up ~ 1k).
 
Läufts bei dir auf den vollen 16k? Wenn nicht, bei Alice anrufen und sagen das sie die Leitung bisschen runterstellen sollen. Hat mir auch geholfen. Hab jetzt leider bloß noch DSL10000 -.-
 
Also meine Batch funktioniert tadellos.
Die is nich ma eine Sekunde aktiv und dann is Ruhe.
Kann mir nicht vorstellen das es bei dir anders ist. Also können wir das wohl ausschließen.
- Solange kein andere angeschlossener Rechner, zB Familie, das macht - ;)
 
Ich würde dir zu einem Anruf bei Hansenet raten. Ich hatte einmal ähnlich Probleme, auch mit Hansenet/Alice. Dort wurde dann der Port neugestartet, an dem mein Anschluss hängt und es lief wieder wunderbar.

Allerdings kann es sein, dass du dein Originalmodem für den Anruf anschließen musst, damit der Techniker alles komplett testen kann.

Zudem noch folgender Tipp: Normal müsstest du ja die 0180er Nummer anrufen (14Ct/min). Versuch aber einfach mal die kostenlose 0800/5251378. Ist zwar normal nur für Telefonstörungen, aber wenn man freundlich fragt, wird einem da auch geholfen. Wenn's nich klappt, einfach ein zweites Mal probieren. Spart ne Menge Kohle... Solltest du nur über die 0180er was erreichen können, dann beantrage schriftlich eine Rückerstattung der Telefongebühren - es ist ja nich dein Verschulden und normal bekommst du das dann inklusive der Ausfallzeit deines DSL-Anschlusses (der ja im Moment nich wirklich funktioniert) ersetzt.

Viel Glück!

Gruß

Micha
 
@jurilein
danke für den tipp werd ich mal morgen probieren.......
 
Hi,

hast du es schon mal mit nem Firmware-Update versucht?
Wäre vielleicht auch ne Möglichkeit.
 
ne hab die neuste Firmware-Version: 09.04.34
"Es wurde keine neuere als die bereits installierte Firmware gefunden."

hab vorhin bei alice angerufen die frau meinte man muss die original hardware dran haben aber die haben wir seit jahren garnicht mehr diese rotz teile :p
ruf vllt. nachher oder morgen noch einmal an und sag das original hardware dran hängt wenns nicht besser wird :(
 
Hallo,

Also zu sagen, dass du die Originalhardware nutzt, wird nicht viel bringen. Denn dass merkt der Techniker schon, da er ja nicht drauf zugreifen kann. Normal sollte man die Hardware behalten, denn afaik musst du die bei Vertragsende zurückgeben.

Allerdings könntest du Glück haben und der Techniker schickt ein neues Modem, wenn er dir das mit der Originalhardware glaubt... (er kann nich drauf zu greifen - also muss es defekt sein - dann bekommst du gratis ein neues)

Gruß

Micha
 
ach das merken die nich die sind selber doof wie stroh........
hab da jetz noch 2x angerufen

beim 1. mal sagte die Frau sie hätten selber grad nen System Crash und könne keine infos geben.
5min später
das 2. mal angerufen ging nen mann ran hab meine FritzBox auf Modem betrieb umgestellt. Der hat dann iwas gemacht Portreset und Speed bisschen gedrosselt von 18k auf 14k und naja seitdem komme ich als MODEM ins netz aber nicht als Router Oo
wie kann das sein?
glaubt ihr iwas stimmt mit der FritzBox nicht?

EDIT: mir fällt grad auf das das Inet auch über Modembetrieb gelegentlich abstürzt.
 
Zuletzt bearbeitet: (Edit)
naja nu geht mein internet wieder die scheinen das in griff bekommen zu haben über nacht :)

thred kann geschlossen werden
danke für die vielen tipps :)
 
Zurück
Oben