Bluescreen

wal

Ensign
Dabei seit
Sep. 2009
Beiträge
226
hallo zusammen
habe seit 2 tagen immer wieder bluescreens beim hochfahren bekomme ich dann folgenden fehlerbericht
Problemsignatur:
Problemereignisname: BlueScreen
Betriebsystemversion: 6.1.7601.2.1.0.768.3
Gebietsschema-ID: 1031

Zusatzinformationen zum Problem:
BCCode: 1e
BCP1: FFFFFFFFC0000005
BCP2: FFFFF800031DA82B
BCP3: 0000000000000000
BCP4: FFFFFFFFFFFFFFFF
OS Version: 6_1_7601
Service Pack: 1_0
Product: 768_1

Dateien, die bei der Beschreibung des Problems hilfreich sind:
C:\Windows\Minidump\022012-24866-01.dmp
C:\Users\CK\AppData\Local\Temp\WER-42323-0.sysdata.xml


mein pc:
4gb ddr3 ram
amd x4 955
ati 4890
win 7 64 bit

weiß jemand was genau da lost ist?
liegts eher an der hardware oder eher ein treiber/softwareproblem
danke schonmal im vorraus^^
 
Zuletzt bearbeitet:

derChemnitzer

Fleet Admiral
Dabei seit
Jan. 2011
Beiträge
12.429
wie sieht dein komplettes System aus?
gegebenenfalls mal memtest laufen lassen
 

wal

Ensign
Ersteller dieses Themas
Dabei seit
Sep. 2009
Beiträge
226
hab mein system oben mal bei geschrieben
ich lass jetzt erstmal nen mem test machen
 

IDontWantAName

Lieutenant
Dabei seit
Dez. 2011
Beiträge
956
lad die 2 Dateien mal hoch:

C:\Windows\Minidump\022012-24866-01.dmp
C:\Users\CK\AppData\Local\Temp\WER-42323-0.sysdata.xml

(packen als zip/RAR/7z).
 

wal

Ensign
Ersteller dieses Themas
Dabei seit
Sep. 2009
Beiträge
226
hab die dateien gesucht
aber wenn ich den pfäden folge
gibts die beiden dateien nicht
 

wal

Ensign
Ersteller dieses Themas
Dabei seit
Sep. 2009
Beiträge
226
nö der ordner ist komplett leer
habe mit "memtest" mal meinen ram gecheckt
hab nur virenscanner an gelassen und der hat mir da iwann fehlermeldungen gemacht
also definitv der ram oder sind diese ramtests die über windows laufen überhaupt vertrauenwürdig?
 
Top