Core Temp unterschiedlich.

oldmanhunting

Admiral
Dabei seit
Nov. 2008
Beiträge
9.457
Hallo Forum,
da ich mit meinem E8400 OC mache, habe ich die Temperaturen immer im Auge.
Seit kurzem zeigt mir die Core2 Temperatur nie einen Wert kleiner als 40C an.
Core1 dagegen stimmt so (33C) denke ich und zeigt die niedrigen Temperaturen richtig an.
Die Core 1 Temperatur passt auch ca. mit der CPU Temperatur (35C).
Ich benutze CoreTemp oder Realtemp zum auslesen der Temperatur.

Ist das normal oder muss ich mir sorgen machen?

Danke und Gruß Michael
 
M

Mr. Snoot

Gast
Ein größerer Unterschied bei den einzelnen Kernen könnte auf einen schief sitzenden Kühler hindeuten. Wenn ein Kern dauerhaft deutlich wärmer wird, dann würde ich mal schauen, ob da noch alles richtig sitzt.
 

oldmanhunting

Admiral
Ersteller dieses Themas
Dabei seit
Nov. 2008
Beiträge
9.457
@ Pontifex Maximus
Danke für den Tipp! Ich hatte ca. 1 Std. gegoogelt und die Antwort auf meine Frage nicht gefunden.
Ich habe dann gedacht, ich versuche es einfach einmal hier. Beim Gogeln finde ich Antworten auf Tjmax aber nicht auf mein Problem.

@ Mr. Snoot
Danke für die Antwort. Der Kern wird nicht dauerhaft wärmer. Core 2 startet immer erst bei 40C und zeigt keine Temperaturen darunter an. Ueber 40C ist alles normal.

Gruß Michael
 

Pontifex Maximu

Lt. Commander
Dabei seit
Mai 2005
Beiträge
2.010
na ja,auch googlen will gerlernt sein :)

dieses "problem" ist soweit verbreitet das man sicher in fast jedem forum zig posting darüber heraus bekommt. aber gut , die temperatur der kerne ist immer unterschiedlich.
schon alleine die tatsache das viel software gar keine dualcore unterstützung aufweisen... nimm CPUTempWatch, Core Temp, HWMonitor egal welches tool auch immer.
die werte sind auf den kernen nie gleich,kannst dich also beruhigt nach hinten lehnen.
 
M

Mr. Snoot

Gast
Gleich sind sie natürlich nicht, aber 7 °C Abweichung? Selbst wenn ich nur einen Kern voll auslaste ist der maximale Unterschied nie größer als 6 °C, im Normalbetrieb sinds 1-3 °C.
 

oldmanhunting

Admiral
Ersteller dieses Themas
Dabei seit
Nov. 2008
Beiträge
9.457
Ja ich denke mal, der Sensor von core2 spinnt. Ich lass es einfach mal so laufen und hoffe, dass es nicht schlimmer wird.
Danke für die Antworten und Gruß Michael
 
Top