Grosses Service bei Mainboard ?

aly

Cadet 3rd Year
Dabei seit
Jan. 2008
Beiträge
55
Hallo Freunde !

Hab ein Asus M2N-Mx mit einen Amd Athlon x2 5600 Prozessor, SSD Festplatte und 4 GB Ram (Win Vista)

Das (alte)System läuft ansich sehr schnell, seit dem ich die SSD Festplatte eingebaut habe, nur leider hängt sich der Rechner jetzt immer wieder auf, oder es kommt ein Bluescreen :freak:

Denk mal, das es schon langsam an den 6 Jahre alten Mainboard liegt :(

Kann man eigentlich irgenwas machen, das es wieder wie neu läuft ?

MfG.
 

AdoK

Moderator
Teammitglied
Dabei seit
Feb. 2004
Beiträge
53.107
Ist das Betriebssystem beim Wechsel auf SSD neu installiert worden?

RAM mal mit memtest86 auf Fehlerfreiheit überprüft?

Temperaturen sind in Ordnung bzw. das System (Kühler/ Lüfter) entstaubt?
 

D1rty

Commander
Dabei seit
Juni 2008
Beiträge
2.376
Wie wäre es mit einem Neukauf? :) Budget? Verwendungszweck?

Hast du die Codes der Bluescreens aufgeschrieben?
 

aly

Cadet 3rd Year
Ersteller dieses Themas
Dabei seit
Jan. 2008
Beiträge
55
Natürlich hab ich die SSD neu aufgestzt, war ja neu
Leider hab ich die Codes der Bluescreen nicht aufgeschrieben, bin jedesmal zu aufgeregt :king:

Memorytest muss ich mal probieren
Neukauf ist eigentlich uninterresant, da die Rechenleistung für Google Chrom und dank HD5750 für Quake3 und Mohaa(online) ausreicht

MfG.
 

chrigu

Fleet Admiral
Dabei seit
Mai 2012
Beiträge
22.971
grosser service? ölwechsel, zündkerzen, bremsanlage, auspuff, zahnriemen? :lol:

einzige möglichkeit bei einem mainboard: staub entfernen, treiber aktualisieren (sofern die alten nicht besser laufen), punkt.

unwillkürliche abstürze... das kann viele sein....

oh.. quake.... 3,2,1 fight... lithium-tarzan, DM... das waren noch zeiten.
 

aly

Cadet 3rd Year
Ersteller dieses Themas
Dabei seit
Jan. 2008
Beiträge
55
Soderle, hatte heute wieder ein wenig Zeit !

So, ne Entstaubungskur, mit (Laufwerks)Stecker nachstecken wirkt Wunder !
Alleine, was aus dem Nt rauskam war ja Wahnsinn; -für was sich Leute nen Staubsauger anschaffen ? :rolleyes:

Noch kurz im Bios zusammenräumen, da war auch, Boot on UsB an zweiter Stelle, gleich weg damit

Und fertig, der Athlon X2 läuft jetzt (bislang) wieder tadellos und schnell, dank SSD

MfG.
 
Zuletzt bearbeitet:
Top