Hitachi T7K500 seltsames Geräusch?

van9186

Lieutenant
Dabei seit
Feb. 2005
Beiträge
685
Hallo,

also es ist grad ziemlich wichtig.
Ich hab heute eine T7K500 (320GB) bekommen. Eingebaut und windows installiert.
Jetzt macht diese Platte zwischendurch extrem viel krach bei manchen Zugriffen (kurz beim booten, zwischendurch mal in win, aber nicht so oft).

Man kann dieses Geräusch deutlich und lange hören wenn man bei HDtach den Test random access test abwartet. Dann knattert das sehr laut aber fragt nicht wie!

Ich hab das hier mal so gut es geht aufgenommen:
http://www.location-stuttgart.de/download.php?file=890923

Hört euch das bitte mal an und sagt mir ob das normal ist. Am besten wenn jemand auch die T7K500 hat.
Meine T7K250 (vorgänger) macht bei dem test übrigns nicht so viel krach.

van
 

Worst Phobia

Lieutenant
Dabei seit
Aug. 2002
Beiträge
698
Hab die Hitachi T7K500 dreimal, allerdings jeweils die 250GB Version.
Meine haben ein sehr leises Laufgeräusch, die Zugriffe sind so gut wie nicht zu hören.

Das Geräusch hört sich meiner Meinung nach ziemlich böse an, kann mir nicht vorstellen dass das normal ist. Kannst ja mal probieren das Acoustic Management zu aktivieren.
 

Queen

Admiral
Dabei seit
Juni 2003
Beiträge
9.699
Nein, ich besitze kein solches Modell (noch nicht :D ), als pauschal nicht normal würde ich das Geräusch jetzt aber nicht einstufen.
Was sagt denn der DFT dazu?




Bye,
 

van9186

Lieutenant
Ersteller dieses Themas
Dabei seit
Feb. 2005
Beiträge
685
Ich hab den DFT im advanced modus drüber laufen lassen, aber keine Fehler! Alles im Grünen Bereich. Meine Platte ist made in china November 2006.

Also dieses harte geräusch kommt ja nur ab und zu mal und durchgehend ist es nur beim random access test zu hören. Kann natürlich sein dass das Geräusch normal ist bei diesem Plattenmodell. Vielleicht findet sich ja noch jemand mit der Platte hier.
 

TK-Shockwave

Lt. Commander
Dabei seit
März 2003
Beiträge
1.263
Ich kenne dieses Geräusch von meiner Samsung..(die dann 2 Wochen später das zeitliche gesegenet hat)...
Kopiere mal einige Datein (am besten kleine Files) die viel Read/Writes erzeugen auf die HDD.
Wenn dabei dieses Geräusch ständig ertönt scheint es normal zu sein..denn bei "Deep" seeks auf der HDD gibts meistens solche Geräusche bei meiner Samsung jetzt ist es ca. 50% leiser als bei der Hitachi wie aufm Video.
 

van9186

Lieutenant
Ersteller dieses Themas
Dabei seit
Feb. 2005
Beiträge
685
Ich weiß ja auch nicht obs normal ist. Hab jetzt noch nicht viel kopiert muss ich mal morgen testen. Hab die platte im moment abgesteckt. Im andern forum meint jemand das sei zu laut und ich soll die besser zurückgeben und ne neue bestellen.

Mir kommt das ja auch sehr komisch vor und ich hab auch kein gutes gefühl bei der platte.
Weiß auch nicht ob das was zu bedeuten hat das speedfan bei fitness schon ein strich weniger hat... naja. Wenn ich die platte montag zurück gebe wäre ich wohl auf der sicheren seite.

Meine haben ein sehr leises Laufgeräusch, die Zugriffe sind so gut wie nicht zu hören.
Laufgeräusch ist bei mir auch leise. Aber wie ist denn bei dir z.B das Geräusch beim random access test in hdtach? das würd mich mal interessieren. Kommt das bei dir auch so rüber wie von 0 auf 100?
 
Zuletzt bearbeitet:

Mueli

Admiral
Dabei seit
Aug. 2005
Beiträge
7.533
So hören sich meine beiden DDYS auch an, das ist ein typisches IBM Zugriffgeräusch und Dein Gehäuse ist wohl auch nicht besonders gedämmt oder war es gar geöffnet?
 

van9186

Lieutenant
Ersteller dieses Themas
Dabei seit
Feb. 2005
Beiträge
685
Die platte stand ausserhalb.
Was aber egal ist da ich das micro eh direkt an der platte hatte.
Dennoch ist das SEEEEHR laut.

Was sind denn deine "DDYS" ???
Meine T7k250 ist jedenfalls um weiten nicht so laut beim random access test wie die T7k500 !
Das kann doch nicht normal sein...
 

sourcefreak

Commander
Dabei seit
Juli 2006
Beiträge
2.974
Das hört sich nach dem Click-Of-Death an. Ich würde dir raten, deine Daten zu sichern und die Platte umzutauschen.
 

van9186

Lieutenant
Ersteller dieses Themas
Dabei seit
Feb. 2005
Beiträge
685
aber wenn diese Geräusche nicht normal sind dann nützt mir das ja auch nix wenn ich die einfach reduziere oder wie auch immer. Ich hab die platte erst seid heute, da ist nix drauf bis auf windows. Umtauschen ist nicht drinn da ich die platte von atelco hab und da sind jetzt alle ausverkauft. Also -> zurückgeben und woanders neukaufen.

Die einen sagen ja klingt nach defekt, die anderen meinen köönnnnnte, normal sein.
Zu Riskant meiner Meinung nach.:rolleyes:
 

sourcefreak

Commander
Dabei seit
Juli 2006
Beiträge
2.974
Könnte normal sein ? Wenn das Geräusch normal ist, dann würde Hitachi bestimmt keinen Gewinn sehen. Ich empfinde das nicht als normales Geräusch einer Platte beim zugreifen auf Daten.
 

TK-Shockwave

Lt. Commander
Dabei seit
März 2003
Beiträge
1.263
Deswegen mach den Test mit vielen kleinen Datein, dass beansprucht die Festplatte und verursacht gute Seeks..sollte das Geräusch dort nicht auftreten dann würde ich drigend HDD wechseln sollte es ab und an auftreten auch tauschen---ist es durchgängig scheint es normal zu sein.Bis dato hab ich so 3 Festplatten als defekt ausgelotet (Samsung,WD und Maxtor)
 

Queen

Admiral
Dabei seit
Juni 2003
Beiträge
9.699
Dann beantrage eine RMA und laß das Teil austauschen.
Hier findest du einige Sound-Beispiele zur besseren Erkennung defekter Laufwerke, kannst ja mal vergleichen mit deinem Geräusch.

Auf der Site dort ist auch genau erklärt was man machen soll wenn man denkt, daß das Geräusch der eigenen Festplatte auf einen Fehler hinweist, man sich aber nicht ganz sicher ist. ;)



Bye,
 

van9186

Lieutenant
Ersteller dieses Themas
Dabei seit
Feb. 2005
Beiträge
685
naja, passen tut da kein Geräusch.
Aber trotzdem, so dermaßen laut, das ist doch komisch, vorallem wenns bei anderen nicht so laut ist :(
Aber kein rma, wenn dann normal zurückgeben. Mit dem Geräusch kann ich mich jedenfalls nicht anfreunden. Das von der T7k250 ist dagegen super!
 

Queen

Admiral
Dabei seit
Juni 2003
Beiträge
9.699
Naja, ruf halt mal beim Support an und trage deine Bedenken vor, dann hörst du schon was Hitachi sagt. Ist doch kein Problem. Die Nummer der Deutschsprachigen Hotline findest du hier -> klick

In einem anderen Forum hatte mal jemand davon berichtet, daß die T7K500 mit 320 GB (glaube ich wars) schon "etwas" lauter wäre. Von den Bordies die hier gepostet haben besitzt offensichtlich niemand das selbe Modell wie du, dein Vergleich hinkt also etwas. ;)



Bye,
 
Zuletzt bearbeitet:
Top