Keine Internetverbindung - nicht identifiziertes netzwerk

Mary_BA

Newbie
Dabei seit
Feb. 2013
Beiträge
3
Hallo zusammen,

ich hoffe es kann mir jemand weiterhelfen.
Ich komme mit meinem laptop (betriebssystem vista) nicht ins Internet. Alle anderen Benutzer haben keine Probleme, also liegt es nicht am router.
Ich hatte in der Vergangenheit bereits einmal das Problem mit dem Internet, weiß aber nicht mehr wie man es lösen konnte.
unter ipconfig/all erscheint folgendes

Microsoft Windows [Version 6.0.6000]
Copyright (c) 2006 Microsoft Corporation. Alle Rechte vorbehalten.
C:\Users\Maria>ipconfig/all
Windows-IP-Konfiguration
Hostname . . . . . . . . . . . . : Lisa
Primäres DNS-Suffix . . . . . . . :
Knotentyp . . . . . . . . . . . . : Hybrid
IP-Routing aktiviert . . . . . . : Nein
WINS-Proxy aktiviert . . . . . . : Nein
Drahtlos-LAN-Adapter Drahtlosnetzwerkverbindung:
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : LAN-Express AS IEEE 802.11g PCI-E Adapter
Physikalische Adresse . . . . . . : 00-1D-D9-DE-89-64
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja
Verbindungslokale IPv6-Adresse . : fe80::a83c:5bca:7f29:ba18%9(Bevorzugt)
IPv4-Adresse . . . . . . . . . . : 192.168.2.103(Bevorzugt)
Subnetzmaske . . . . . . . . . . : 255.255.255.0
Lease erhalten. . . . . . . . . . : Montag, 4. Februar 2013 18:42:08
Lease läuft ab. . . . . . . . . . : Freitag, 14. März 2149 04:18:48
Standardgateway . . . . . . . . . : 192.168.2.1
DHCP-Server . . . . . . . . . . . : 192.168.2.1
DHCPv6-IAID . . . . . . . . . . . : 218111014
DNS-Server . . . . . . . . . . . : 192.168.2.1
NetBIOS über TCP/IP . . . . . . . : Aktiviert
Ethernet-Adapter LAN-Verbindung:
Medienstatus. . . . . . . . . . . : Medium getrennt
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Marvell Yukon 88E8039 PCI-E Fast Ethernet
Controller
Physikalische Adresse . . . . . . : 00-1A-80-B8-83-60
DHCP aktiviert. . . . . . . . . . : Nein
Autokonfiguration aktiviert . . . : Ja
Tunneladapter LAN-Verbindung* 6:
Medienstatus. . . . . . . . . . . : Medium getrennt
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : isatap.{14A7AC6E-184D-420A-8521-26E50DFAB
121}
Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
DHCP aktiviert. . . . . . . . . . : Nein
Autokonfiguration aktiviert . . . : Ja
Tunneladapter LAN-Verbindung* 7:
Medienstatus. . . . . . . . . . . : Medium getrennt
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
Physikalische Adresse . . . . . . : 02-00-54-55-4E-01
DHCP aktiviert. . . . . . . . . . : Nein
Autokonfiguration aktiviert . . . : Ja
Tunneladapter LAN-Verbindung* 11:
Medienstatus. . . . . . . . . . . : Medium getrennt
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : 6TO4 Adapter
Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
DHCP aktiviert. . . . . . . . . . : Nein
Autokonfiguration aktiviert . . . : Ja
Tunneladapter LAN-Verbindung* 12:
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : isatap.{B19C2548-593D-4B24-B188-F0619A273
299}
Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
DHCP aktiviert. . . . . . . . . . : Nein
Autokonfiguration aktiviert . . . : Ja
Verbindungslokale IPv6-Adresse . : fe80::5efe:192.168.2.103%19(Bevorzugt)
Standardgateway . . . . . . . . . :
DNS-Server . . . . . . . . . . . : 192.168.2.1
NetBIOS über TCP/IP . . . . . . . : Deaktiviert
C:\Users\Maria>
 

micjun18

Lieutenant
Dabei seit
Aug. 2005
Beiträge
887
gib mal in der kommandozeile ping google.com (resultat hier posten), ping 8.8.8.8 (ebenfalls hier posten) und ping 192.168.2.1 ein
 

Mary_BA

Newbie
Ersteller dieses Themas
Dabei seit
Feb. 2013
Beiträge
3
Soweit ich weiß wurde nichts geändert.

folgendes wurde anzeigt

Microsoft Windows [Version 6.0.6000]
Copyright (c) 2006 Microsoft Corporation. Alle Rechte vorbehalten.
C:\Users\Maria>ping 8.8.8.8
Ping wird ausgeführt für 8.8.8.8 mit 32 Bytes Daten:
Zeitüberschreitung der Anforderung.
Zeitüberschreitung der Anforderung.
Zeitüberschreitung der Anforderung.
Zeitüberschreitung der Anforderung.
Ping-Statistik für 8.8.8.8:
Pakete: Gesendet = 4, Empfangen = 0, Verloren = 4 (100% Verlust),
Microsoft Windows [Version 6.0.6000]
Copyright (c) 2006 Microsoft Corporation. Alle Rechte vorbehalten.
C:\Users\Maria>ping 192.168.2.1
Ping wird ausgeführt für 192.168.2.1 mit 32 Bytes Daten:
Zeitüberschreitung der Anforderung.
Zeitüberschreitung der Anforderung.
Zeitüberschreitung der Anforderung.
Zeitüberschreitung der Anforderung.
Ping-Statistik für 192.168.2.1:
Pakete: Gesendet = 4, Empfangen = 0, Verloren = 4 (100% Verlust),
C:\Users\Maria>
C:\Users\Maria>

Bei google.com kam dass der Host nicht gefunden werden konnte!

Vielen dank für eure hilfe!
 

chrigu

Fleet Admiral
Dabei seit
Mai 2012
Beiträge
22.715
hast du auch mal mit kabel statt wlan versucht?

hast du überhaupt verbindung mit deinem wlan (kannst du deinen wlan-router pingen, 192.168.2.1)
hast du den wlan-router mal neugestartet (ohne reset)?
schalte mal die option ipv6 ab --> zu finden in der einstellung des wlan-adapter.

hast du viren/trojaner? vielleicht mal ein gründlichen scan machen mit malwarebytes? http://www.malwarebytes.org/
 
Top