komische geräusche im rechner ( lüfter ? )

moroga

Ensign
Dabei seit
Feb. 2005
Beiträge
166
moin

ich hab mir vor ein paar tagen nen neues board eingebaut und nun hab ich das problem, das manchmal total komische geräusche aus meinem rechner kommen, wenn ich ihn hochfahre ( so ein kratzen / pfeifen)

ich hab ein : -asus a7n8x-e, levikom 450W netzteil mit 2 lüftern, einen coolermaster ( rear )
thermalright cpu kühler und 2x 80mm papst lüfter ( einen auf cpu kühler und einen vorne )

gleich vorweg : ja, alle lüfter sind sauber und drehen in die richtige richtung ....

was kann das sein ?? es ist kein lüfter ausgefallen, die temp vom board liegt so bei 26-28° C und die cpu bei 38-45°C ! zu heiß wird er also nicht.

ps. : es tritt meistens auf, wenn der rechner über nacht nicht an gewesen ist ...
wenn ich ihn dann wieder ausmache und aufmache läuft alles rund

danke moroga
 

an.ONE

Commander
Dabei seit
Nov. 2004
Beiträge
2.986
Hi,
lasse am besten mal deine Rechnertür offen und höre genau, woher diese Geräusche kommen. Ich höre auch ab und zu Kratzgeräusche aus meinem Netzteil. Es kann ja sein, dass auch bei dir dieses der Unruheherd ist.

mfg
an.ONE
 

moroga

Ensign
Ersteller dieses Themas
Dabei seit
Feb. 2005
Beiträge
166
denke auch, das es aus dem netzteil kommt. aber es kommt auch echt nur, manchmal wenn ich den rechner hochfahre ... kann das vielleicht am netzteil liegen ??? ( so mit der stromübertragung liegen, nicht genug genug power ?? )

vorher hatt ich mit den gleichen komponenten nen anderes board von asus dri ud es gab nie solche geraüsche .. ich habe auch nix am netzteil gefummelt ( ist alles beim alten )

was ist denn das kratzen bei dir ?? schon ne ursache ausmachen können ?
 

Bruder_Joe

Lt. Commander
Dabei seit
Okt. 2001
Beiträge
1.378
Ist einer der Lüfter temperaturgeregelt? Vielleicht verursacht dieser bei einer bestimmten umdrehungszahl geräusche.. oder wenn er sich nicht dreht, kann auch im Netzteil so sein, wenn du einschaltest ist es noch kalt.
 

moroga

Ensign
Ersteller dieses Themas
Dabei seit
Feb. 2005
Beiträge
166
mensch, das könnte die lösung sein...
meine lüfter sind alle nicht temperatur-gesteuert, aber das netzteil reguliert seine beiden lüfter je nach temp. aber woran kann es liegen, dass ein lüfter bei bestimmter drehzahl geräusche macht ?? nicht mehr ausbalanziert, staub drauf oder staub am lüfterrand ( so dass der lüfter bei niedriger drehzahl drankommt ?? )

sollte ich mir diesbezüglich sorgen machen ??
 

an.ONE

Commander
Dabei seit
Nov. 2004
Beiträge
2.986
Zitat von moroga:
denke auch, das es aus dem netzteil kommt. aber es kommt auch echt nur, manchmal wenn ich den rechner hochfahre ... kann das vielleicht am netzteil liegen ??? ( so mit der stromübertragung liegen, nicht genug genug power ?? )

vorher hatt ich mit den gleichen komponenten nen anderes board von asus dri ud es gab nie solche geraüsche .. ich habe auch nix am netzteil gefummelt ( ist alles beim alten )

was ist denn das kratzen bei dir ?? schon ne ursache ausmachen können ?


Jup, bei mir treten die Geräusche nur im Kaltzustand auf. Nach ein paar wenigen Minuten sind diese wieder vollkömmen weg. Also in meinem Fall kein Grund zur Sorge.

Hat dein Mobo einen Aktiv-Lüfter? Es kann auch sein, dass diese von diesem kommen. (Aber meistens auch nur beim Start)

mfg
an.ONE
 

moroga

Ensign
Ersteller dieses Themas
Dabei seit
Feb. 2005
Beiträge
166
nee ich hab ein asus board die kühlen soweit ich weiß nicht mit aktiv kühlern ( also meine southbridge ist passiv gekühlt )

ich hab vor dem ersten hocfahren nach dem umbau alle lüfter ( bis auf netzteil ) mit nem sauberen rosshaar pinsel vom staub befreit ( also ein pinsel mit weichen borsten ) kann das auch ein möglicher grund für die geräusche sein ?? nicht, dass ich dabei was falsch gemacht habe ( was aber eher unwahrscheinlich ist )
 

bitfunker

ewohner
Dabei seit
Okt. 2001
Beiträge
18.283
Kann es sein, dass der CPU- (oder ein anderer ans Board angeschlossener) Lüfter anfangs nur sehr langsam läuft. Schau dir mal die Drehzahlen im BIOS-Monitor an. Könnte sein, dass das Board eine Lüfter soweit runterregelt, dass er ins Rattern kommt.
 
A

alffrommars

Gast
hallo!ich hab ein msi k8t neo fis2r und ich hab auch solche töne.die kommen aber von keinem
lüfetr oder so sondern von einem transitor oder sonstigen bauteil.ich hatte das teil schonmal bei nem fachhändler zum durchchecken aber der hat nichts gefunden.

ich hoffe das pfeifen,fietchen und kratzen is nichts schlimes?
 

moroga

Ensign
Ersteller dieses Themas
Dabei seit
Feb. 2005
Beiträge
166
die lüfter drehen auch im bios auf voller tour ( cih kenn so langsam den ton, den mein cpu und chassis-lüfter ( hinten ) macht....
da hat sich nix verändert ;)

bei nem transistor würd ich mir schon sorgen machen, ist halt nen wichtiges bauteil vom board

*idee* der connector zum pwr-fan ( mein hinterer chassis-lüfter ) ist sehr nah an ner spule ( mit kupferdraht umwickelt ). kans sein, dass derr stecker diese spule berührt und das geräusch davon kommt ??

wenn ja, dann steck ich den einfach mal um

moroga
 
A

alffrommars

Gast
das geräusch kommt von höhe der graka und wenn ich meine alte 2 mx rein stecke kommt das
geräusch nich.das is auch schon locker ein dreiviertel jahr lang so.
 
Top